<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<title>Финансовый гороскоп на 2020 год</title>
<meta name="description" content="В 2020 году финансовые изменения далеко не всегда будет напрямую связаны со сферой карьеры. Тем не менее, помимо Меркурия, курирующего финансовые вопросы, важную позицию для всех знаков Зоди" >
<meta name="keywords" content="может, будет, ничего, первых, повышение, личное, непростым, финансовые, своего, Зодиака, сейчас, заработка, Гороскоп, сфере, денег, финансов, нужно, зёрнышку», сделке, вспомнить" >
<link rel="alternate" type="application/rss+xml" title="Это  Новости | Портал Кавказских Новостей" href="https://www.fmgnews.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;12"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<meta name="Author" content="FOCUS MEDIA GROUP">
<meta name="Copyright" content="Arthur Azaryan">
<meta name="Generator" content="FMG">
<meta name="Publisher-URL" content="https://www.fmgnews.info/">
<meta name="yandex-verification" content="e2347a868ed2355f" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin">
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Serif&subset=cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<meta name='wmail-verification' content='8a783117ebc4bedc89832ed4c80e1c3a' />
<script type="text/javascript" src="/templates/todaynews/js/snow_1.js"></script>
<script type="text/javascript" src="/templates/todaynews/js/elka.js"></script> <div id="ccccd"> <img src="/templates/todaynews/images/shar.png" alt="C новым годом 2019" border="0"> </div>
   
<script  src="/templates/todaynews/js/clock.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78293605-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78293605-3');
</script>     
</head>

<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=226278744058141&autoLogAppEvents=1"></script>
    
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
<div class="container-12">
<div class="grid-12">
<div id="top">
<a href="#" id="pull"></a>
<ul id="top_menu">  
<li><a href="/ob-agentstve.html">Об Агентстве</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html">18+</a></li>
<li><a href="/publicite.html">Реклама</a></li>
<li><a href="/donate.html">Поддержать Сайт</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-fm.html">Радио</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-tv.html">ТВ</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>     
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//24.fmg.news/">ENG</a></li>
<li><a href="//www.fmg.news/">ARM</a></li>
   
</ul>
</div>
</div>
</div>

<div class="container-12" style="position: relative;">
<div class="grid-6">
<a href="#" id="pull2"></a>
<form action="#" class='searchBar media_search media_719' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
<a href="https://www.fmgnews.info/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="FMG NEWS AGENCY" ></a>
<div id="timer"><script > clock();</script></div> 
</div>
   
<div class="grid-6">
<form action="#" class='searchBar' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field"  maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
 
<br>  
<br>
<div class="social youtube">
    <a href="//www.youtube.com/channel/UCMiF87V-GTp92YRKwpT3VfA" target="_blank"><i class="fa fa-youtube fa-2x" title="Мы в Youtube"></i></a>
</div>
<div class="social twitter">
    <a href="//twitter.com/fmg_news_agency" target="_blank"><i class="fa fa-twitter fa-2x" title="Мы в Twitter"></i></a>
</div>
<div class="social facebook">
    <a href="https://web.facebook.com/fmgnews-196904296998443/" target="_blank"><i class="fa fa-facebook fa-2x" title="Мы в Facebook"></i></a>    
</div>
<div class="social vk">
    <a href="//vk.com/fmg.news" target="_blank"><i class="fa fa-vk fa-2x" title="Мы в VK"></i></a>    
</div>
<div class="social odnoklassniki">
    <a href="//ok.ru/fmg.news" target="_blank"><i class="fa fa-odnoklassniki fa-2x" title="Мы в OK"></i></a>   
</div>
<div class="social telegram">
    <a href="//t.me/fmgnews" target="_blank"><i class="fa fa-paper-plane fa-2x" title="Мы в Telegram"></i></a>
</div>    
</div>
</div>


<div class="container-12">
<div class="grid-12" style="position:relative;">
<div class="tm">

<ul>
<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="FMG NEWS" ></a></li>
<li class="sublnk"><a href="/world/armenia_main/">Армения</a>
<ul class="subtopmenu">
<li><a href="/republic-of-armenia.html">Республика_Армения</a></li>
<li><a href="/world/armenia_main/army_power/">Армия</a></li>
<li><a href="/culture.html">Культура</a></li>    
<li><a href="/world/armenia_main/genocide/">Геноцид</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/world/armenia_main/yerevan/">Ереван</a></li>
<li><a href="/culture/church/">Церковь</a></li>
<li><a href="/maps.html">Карта</a></li>    
</ul>

<li class="sublnk"><a href="/main_nkr.html">Арцах</a>
<ul class="subtopmenu">                            
<li><a href="/history_nkr.html">История</a></li>
<li><a href="/artsakh_history.html">НКАО</a></li>
<li><a href="/stepanakert.html">Степанакерт</a></li>
<li><a href="/map_nkr.html">Карта НКР</a></li>
<li><a href="/symbol.html">Флаг НКР</a></li>
<li><a href="/symbol.html">Герб НКР</a></li>
<li><a href="/main_nkr.html">Арцах|НКР|</a></li>
<li><a href="/artsakh.html">F.A.Q.</a></li>
</ul>

<li class="sublnk"><a href="/world/">В мире</a>
<ul class="subtopmenu">
<li><a href="/world/russia_vmire/">Россия</a></li>
<li><a href="/world/ukraine_world/">Украина</a></li>
<li><a href="/world/belarus_world/">Белоруссия</a></li>
<li><a href="/world/georgia/">Грузия</a></li>
<li><a href="/world/artsakh/">Арцах</a></li>
<li><a href="/world/azerbaijan/">Азербайджан</a></li>
<li><a href="/world/turkey/">Турция</a></li>
<li><a href="/world/iran/">Иран</a></li>
<li><a href="/world/asia/">Китай</a></li>
<li><a href="/world/asia/">Азия</a></li>
<li><a href="/world/allnews/">США</a></li>
<li><a href="/world/allnews/">Америка</a></li>    

</ul>

<li class="sublnk"><a href="/politics/">Политика</a> 
<ul class="subtopmenu">
<li><a href="/analytics/">Аналитика</a></li>
<li><a href="/social">Общественность</a></li>
</ul>
					
<li class="sublnk"><a href="/economika/">Экономика</a>
<ul class="subtopmenu">
<li><a href="/cryptocurrencies.html">Криптовалюта</a></li>
<li><a href="/shares.html">Акции</a></li>
<li><a href="/trademarket.html">Рынки</a></li>
<li><a href="/exchange-24.html">Курсы</a></li>
<li><a href="/calendar.html">Календарь</a></li>
<li><a href="/exchange.html">Кроссы</a></li>
<li><a href="/economika/worldfounds/">Фонды</a></li>
</ul>  

<li class="sublnk"><a href="/business">Бизнес</a>
<ul class="subtopmenu">
<li><a href="/yerevan.html">Ереван</a></li>
<li><a href="/gyumri.html">Гюмри</a></li>
<li><a href="/vanadzor.html">Ванадзор</a></li>
<li><a href="/infrastructure.html">Инфрастуктура</a></li>
<li><a href="/industry_of_armenia.html">Промышленность</a></li>
<li><a href="/privileges.html">Льготы</a></li>
<li><a href="/foreign_investments.html">СЭЗ</a></li>
<li><a href="/bilateral_agreement.html">Договора</a></li>
<li><a href="/import_export.html">Импорт</a></li>
<li><a href="/import_export.html">Экспорт</a></li>
<li><a href="/gsp_gsp_.html">GSP и GSP +</a></li>
</ul>  

<li class="sublnk"><a href="/karas">Карас</a>
<ul class="subtopmenu">
<li><a href="/karas/jarpedia">Энциклопедия</a></li>
<li><a href="/karas/wiki_brief">Персоны</a></li>
<li><a href="/karas/maps/">Карты_Кавказа</a></li>
</ul>

<li class="sublnk"><a href="/culture/">Культура</a>
<ul class="subtopmenu">		
<li><a href="/culture/">Кино</a></li>
<li><a href="/culture/">Музыка</a></li>
<li><a href="/culture/">Архитектура</a></li>
<li><a href="/culture/">Театр</a></li>
<li><a href="/culture/">Афиша</a></li>
<li><a href="/culture/">Литература</a></li>
<li><a href="/culture/">Картины</a></li>
</ul>

<li class="sublnk"><a href="/sport/">Спорт</a>
<ul class="subtopmenu">
<li><a href="/sport/footbol/">Футбол</a></li>
<li><a href="/sport/">Баскетбол</a></li>
<li><a href="/sport/">Гимнастика</a></li>
<li><a href="/sport/">Шахматы</a></li>
<li><a href="/sport/">Хокей</a></li>
<li><a href="/sport/">Борьба</a></li>
<li><a href="/sport/">Бокс</a></li>
<li><a href="/sport/">Тенис</a></li>
</ul>

<li class="sublnk"><a href="/shoubiz/">Стиль</a>
<ul class="subtopmenu">
<li><a href="/horoscope.html">Гороскоп</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>
<li><a href="/shoubiz/fanny/">Наука...</a></li>    
<li><a href="/shoubiz/models/">Мода</a></li>
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li> 
</ul>
				
<li class="sublnk"><a href="/criminal/">911</a>
<ul class="subtopmenu">
<li><a href="/911/pogoda/">Погода</a></li>
<li><a href="/criminal/">Происшествия</a></li>
<li><a href="/criminal/crime/">Криминал</a></li>
<li><a href="/criminal/accidents/">ДТП</a></li>
</ul>       	

</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>          
</div>
</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>
<div class="container-12">
<div class="grid-12">
    

<!-- Верхний банер 1200 200 -->
<!-- бегущая лента "События Дня" -->
        <div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
               <li>10:00&nbsp;&ndash;&nbsp;С НОВЫМ ГОДОМ ДОРОГИЕ НАШИ ЧИТАТЕЛИ!!!&nbsp;</li>
               <li>12:20&nbsp;&ndash;&nbsp;Барак Обама поделился списком любимых книг: что читал экс-президент в 2019 году&nbsp;</li>
               <li>13:12&nbsp;&ndash;&nbsp;Авиакомпания Wizz Air начнет полеты из Еревана в Вену и Вильнюс с апреля 2020 г&nbsp;</li>
               <li>10:00&nbsp;&ndash;&nbsp;С НОВЫМ ГОДОМ ДОРОГИЕ НАШИ ЧИТАТЕЛИ!!!&nbsp;</li>
               <li>12:04&nbsp;&ndash;&nbsp;Финансовый гороскоп на 2020 год&nbsp;</li>
               <li>20:18&nbsp;&ndash;&nbsp;Из Азербайджана наладили поставки в Австралию наркотиков | а иранцам нельзя!&nbsp;</li>
        </ul>
	</div>
        </div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
           
			<div id='dle-content'><div id="noselect">
<div class="story-full group">
<h1>Финансовый гороскоп на 2020 год</h1>
<ul class="nav-story">
<li>31.12.2019, 12:04, </li>
<li class="lcat"><a href="https://www.fmgnews.info/shoubiz/">Развлечения</a>  <a href="https://www.fmgnews.info/shoubiz/horoscope/">Гороскоп</a></li>
<a id="dle-comm-link" href="https://www.fmgnews.info/70329-finansovyy-goroskop-na-2020-god.html#comment"><li class="comnum">0</li></a>
<li>,  ~ 1 минута на чтение</li>
<li style="margin:0 10px;"></li>
</ul>
   
<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div> 

<div class="full-str"><div style="word-spacing: 1.1px;">&nbsp;<img src="https://kruto.online/wp-content/uploads/2019/08/finansovyj-goroskop-na-nedelju-s-26-avgusta-po-1-sentjabrja.jpg" alt="" border="0" style="margin: 0px; width: 750px;" /></div>
<div style="word-spacing: 1.1px;">В 2020 году финансовые изменения далеко не всегда будет напрямую связаны со сферой карьеры. Тем не менее, помимо Меркурия, курирующего финансовые вопросы, важную позицию для всех знаков Зодиака займёт Сатурн, традиционно отвечающий за карьеру. Комбинация двух планет приведёт к довольно нетривиальному периоду. Во-первых, в финансовом выигрыше будут лишь те, кто готов много работать. Казалось бы, ничего нового в этом нет, но на самом деле в другие циклы удача, личное мастерство и прочие внешние факторы играют для нашего заработка гораздо более значимую роль, чем нам кажется. Но – не сейчас, в этом цикле первую скрипку сыграет именно труд, без каких-либо оговорок или условностей. Вряд ли это может стать проблемой (разве что для самых ленивых), но придётся с первых месяцев года включаться в работу и строить свой график как можно плотнее.<br />
	<br />
	В плане финансовых возможностей 2020 год подходит для крупных вложений. Это может быть, к примеру, начало своего дела или масштабные инвестиции в развивающийся проект. Чтобы выгода была ощутимой, ни в коем случае не рискуйте и не ставьте личное выше потенциальной выгоды. Если появятся сомнения в перспективности предложения, откажитесь от него, даже если оно принадлежит вашему другу или коллеге. Прибыль будет минимальной, а вот проблем добавится. Если вы заняты в личном бизнесе – старайтесь действовать последовательно, сейчас не получится сорвать большой куш на одной удачной сделке. А вот вспомнить принцип «курочка по зёрнышку» – это как раз то, что вам нужно.</div>
<div style="word-spacing: 1.1px;">&nbsp;</div>
<div style="word-spacing: 1.1px;"><b>Гороскоп 2020 в сфере денег и финансов</b><br />
	Если же вы трудитесь в офисе, то к середине года может появиться возможность альтернативного заработка. Придётся сделать выбор, и он будет непростым, но точнее сказать нет возможности. Делайте ставку на личные отношения, торгуйтесь, подстраивайтесь под клиента, добивайтесь своего всеми путями, кроме бесчестных и беспринципных. Во второй половине года вы можете попасть в ситуацию, которая потребует отказа от своих принципов и убеждений. Сумеете удержаться – получите вожделенное повышение заработной платы или новую должность. В гороскопе у каждого знака Зодиака в 2020 году есть свои нюансы, но для большинства из них повышение дохода не только вероятно, но и закономерно. Путь к цели окажется непростым, но ничего такого, с чем вы не смогли бы справиться даже в одиночку.<br />
	</div></div>

<br>    
<div class="edit"></div>
<br>
<font color="red"><b>&nbsp Источник:</font><font color="blue">FMG NEWS</font></b></font>
<br>
<ul>
<br>
<li>&nbsp Просмотров Сегодня: 18</li>
<br>
<br>
<li>&nbsp Внимание! Поделитесь пожалуйста с друзьями в социальных сетях!</li> 
<li>&nbsp Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы.</li>
</ul>          

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,twitter,blogger,viber,whatsapp,skype,telegram" data-counter=""></div>
<br>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
    
<li> <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </li>
    <a href="//t.me/fmgnews"><img src="/uploads/telegram_bannerr.png" alt="Мы в Телеграм" /> </a>

<div class="simnews">
<i>РЕКОМЕНДУЕМ ПРОЧИТАТЬ:</i>
<div class="simnews-ct"><a href="https://www.fmgnews.info/70328-lyubovnyy-goroskop-na-2020-god-beloy-krysy.html">&raquo;&nbsp;Любовный гороскоп на 2020 год белой Крысы</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/70327-goroskop-na-2020-god-obschiy.html">&raquo;&nbsp;Гороскоп на 2020 год | Общий</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/70324-goroskop-na-2020-god-krysy-po-znaku-zodiaka-i-godu-rozhdeniya.html">&raquo;&nbsp;Гороскоп на 2020 год Крысы по знаку зодиака и году рождения</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/70213-urozhay-vinograda-v-2019-godu-mozhet-dostich-170-tys.-tonn-v-2020-godu-vozmozhen-rost-na-20-ekspert.html">&raquo;&nbsp;Урожай винограда в 2019 году может достичь 170 тыс. тонн, в 2020 году возможен рост на 20% — эксперт</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/68346-kitay-otmenit-ogranicheniya-na-inostrannuyu-sobstvennost-v-finsektore-v-2020-godu.html">&raquo;&nbsp;Китай отменит ограничения на иностранную собственность в финсекторе в 2020 году</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/66505-talakvadze-u-gruzinskoy-mechty-do-vyborov-2020-goda-budet-ustoychivoe-bolshinstvo-v-parlamente.html">&raquo;&nbsp;Талаквадзе: У «Грузинской мечты» до выборов 2020 года будет устойчивое большинство в парламенте</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/66008-mvf-uzhestochenie-finansovyh-usloviy-mozhet-povysit-cenu-refinansirovaniya-dolga-armenii-na-vneshnih-rynkah.html">&raquo;&nbsp;МВФ: ужесточение финансовых условий может повысить цену рефинансирования долга Армении на внешних рынках</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/53943-snoudenu-prodlili-vid-na-zhitelstvo-v-rossii-do-2020-goda.html">&raquo;&nbsp;Сноудену продлили вид на жительство в России до 2020 года</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/34095-goroskop-na-segodnya-9-iyulya-2015-denezhnye-voprosy.html">&raquo;&nbsp;Гороскоп на сегодня – 9 июля 2015: денежные вопросы</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/33789-vse-bude-dobre-06.07.2015-travy-i-talismany-dlya-vseh-znakov-zodiaka.html">&raquo;&nbsp;Все буде добре 06.07.2015: травы и талисманы для всех знаков зодиака</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/32983-goroskop-na-iyul-2015-dlya-vseh-znakov-zodiaka-astrologicheskiy-prognoz-ot-astrologa-iriny-kirichenko.html">&raquo;&nbsp;Гороскоп на июль 2015 для всех знаков Зодиака: астрологический прогноз от астролога Ирины Кириченко</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/30186-vmf-rossii-poluchit-bolshoy-desantnyy-korabl-novogo-pokoleniya-k-2020-godu.html">&raquo;&nbsp;ВМФ России получит большой десантный корабль нового поколения к 2020 году</a></div>
</div>  

</div>

<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');">Добавить Комментарий</a>
	<br class="clr" />
	<!--dleaddcomments-->
<div class="com_border">
<!--dlecomments-->
</div>
<div class="fb-comments" data-href="https://www.fmgnews.info/70329-finansovyy-goroskop-na-2020-god.html" data-width="750" data-numposts="5"></div></div>
<!--dlenavigationcomments--></div>
		</div>
	</div>


    
<!-- правая колонка -->
    
<div class="grid-3 rcol">
<div class="bc banner_280">
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">ВНИМАНИЕ ! НАГОРНО-КАРАБАХСКАЯ РЕСПУБЛИКА - АРМЯНСКОЕ ДЕМОКРАТИЧЕСКОЕ НЕЗАВИСИМОЕ ГОСУДАРСТВО</marquee> 

</div> 
    <div class="bc_title">FOCUS IP TV - LIVE</div>
<div class="bc foto_day">      
<iframe width="270" height="200" src="https://www.youtube.com/embed/zfl7ITJ8kGk" frameborder="0" allow="accelerometer; autoplay=1; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
     
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">РЕКЛАМА В АРМЕНИИ +37491 75 00 75 (Радио, ТВ, Интернет, Пресса...) FOCUS MEDIA GROUP</marquee> 


<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>
		

<div class="bc_title">Фото дня</div>
<div class="bc foto_day">      

</div>
     
	
<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org"><img src="/templates/todaynews/images/banner_280x270.png" alt="Реклама на Радио в Армении" /></a>


<div class="bc">
<div class="section">
<ul class="tabs2">
				<li class="current">Сегодня</li>
				<li>Читают</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="https://www.fmgnews.info/70329-finansovyy-goroskop-na-2020-god.html"><img src="https://kruto.online/wp-content/uploads/2019/08/finansovyj-goroskop-na-nedelju-s-26-avgusta-po-1-sentjabrja.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70329-finansovyy-goroskop-na-2020-god.html">Финансовый гороскоп на 2020 год</a></h2>
				<ul class="mcat">
					<li>12:04</li>
					<li class="views">20</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70293-s-novym-godom-dorogie-nashi-chitateli.html"><img src="https://www.fmgnews.info/uploads/posts/2019-12/1577191036_hny2020.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70293-s-novym-godom-dorogie-nashi-chitateli.html">С НОВЫМ ГОДОМ ДОРОГИЕ НАШИ ЧИТАТЕЛИ!!!</a></h2>
				<ul class="mcat">
					<li>10:00</li>
					<li class="views">38</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70292-hotite-zhit-dolshe-uspokoyte-svoy-razum.html"><img src="https://www.cluber.com.ua/wp-content/uploads/2019/11/razum-680x400.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70292-hotite-zhit-dolshe-uspokoyte-svoy-razum.html">Хотите жить дольше? Успокойте свой разум</a></h2>
				<ul class="mcat">
					<li>18:47</li>
					<li class="views">46</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70328-lyubovnyy-goroskop-na-2020-god-beloy-krysy.html"><img src="https://newsbash.ru/uploads/posts/2018-11/1542686566_ljubovnyj-goroskop.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70328-lyubovnyy-goroskop-na-2020-god-beloy-krysy.html">Любовный гороскоп на 2020 год белой Крысы</a></h2>
				<ul class="mcat">
					<li>11:50</li>
					<li class="views">57</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70359-v-ssha-upal-samolet-tolko-odin-passazhir-vyzhil-zhutkoe-video.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256302.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70359-v-ssha-upal-samolet-tolko-odin-passazhir-vyzhil-zhutkoe-video.html">В США упал самолет: только один пассажир выжил – жуткое видео</a></h2>
				<ul class="mcat">
					<li>21:50</li>
					<li class="views">69</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70358-olya-polyakova-predlozhila-naste-kamenskih-spet-v-duete.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256301.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70358-olya-polyakova-predlozhila-naste-kamenskih-spet-v-duete.html">Оля Полякова предложила Насте Каменских спеть в дуэте</a></h2>
				<ul class="mcat">
					<li>20:50</li>
					<li class="views">79</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70369-iz-azerbaydzhana-naladili-postavki-v-avstraliyu-narkotikov-a-irancam-nelzya.html"><img src="https://i.haqqin.az/388123_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70369-iz-azerbaydzhana-naladili-postavki-v-avstraliyu-narkotikov-a-irancam-nelzya.html">Из Азербайджана наладили поставки в Австралию наркотиков | а иранцам нельзя!</a></h2>
				<ul class="mcat">
					<li>20:18</li>
					<li class="views">69</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70356-xiaomi-vypustila-interesnyy-devays-dlya-manikyura.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256306.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70356-xiaomi-vypustila-interesnyy-devays-dlya-manikyura.html">Xiaomi выпустила интересный девайс для маникюра</a></h2>
				<ul class="mcat">
					<li>19:02</li>
					<li class="views">56</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70291-5-privychek-kotorye-pomogut-sohranit-molodost-mozga.html"><img src="https://www.cluber.com.ua/wp-content/uploads/2019/11/kubik-680x400.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70291-5-privychek-kotorye-pomogut-sohranit-molodost-mozga.html">5 привычек, которые помогут сохранить молодость мозга</a></h2>
				<ul class="mcat">
					<li>18:47</li>
					<li class="views">59</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70357-etot-god-dobavil-sediny-i-morschin-vitaliy-klichko-neobychno-podvel-itogi-2019-go-video.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256310.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70357-etot-god-dobavil-sediny-i-morschin-vitaliy-klichko-neobychno-podvel-itogi-2019-go-video.html">Этот год добавил седины и морщин: Виталий Кличко необычно подвел итоги 2019-го – видео</a></h2>
				<ul class="mcat">
					<li>18:02</li>
					<li class="views">56</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70361-v-novogodnie-prazdniki-v-erevane-ozhidaetsya-teplaya-pogoda-bez-osadkov-a-v-baku-budet-moroz-pasmurno-tumanno-i-dozhdlivo.html"><img src="https://www.primeminister.am/files/pics/2019/12/21/18905_b.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70361-v-novogodnie-prazdniki-v-erevane-ozhidaetsya-teplaya-pogoda-bez-osadkov-a-v-baku-budet-moroz-pasmurno-tumanno-i-dozhdlivo.html">В новогодние праздники в Ереване ожидается теплая погода без осадков, а в Баку будет мороз, пасмурно, туманно и дождливо</a></h2>
				<ul class="mcat">
					<li>17:48</li>
					<li class="views">73</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70360-prostaya-tehnika-snyatiya-stressa-progressivnaya-myshechnaya-relaksaciya-dzhekobsona.html"><img src="https://www.cluber.com.ua/wp-content/uploads/2019/12/son-1-680x400.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70360-prostaya-tehnika-snyatiya-stressa-progressivnaya-myshechnaya-relaksaciya-dzhekobsona.html">Простая техника снятия стресса: прогрессивная мышечная релаксация Джекобсона</a></h2>
				<ul class="mcat">
					<li>17:05</li>
					<li class="views">50</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70338-sergey-lavrov-posetit-uzbekistan-v-yanvare-2020-goda.html"><img src="https://sng.today/uploads/posts/2019-12/1577453845_111.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70338-sergey-lavrov-posetit-uzbekistan-v-yanvare-2020-goda.html">Сергей Лавров посетит Узбекистан в январе 2020 года</a></h2>
				<ul class="mcat">
					<li>13:37</li>
					<li class="views">57</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70353-esche-odin-zvezdnyy-shahmatist-hochet-prekratit-vystupleniya-za-sbornuyu-ukrainy.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256319.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70353-esche-odin-zvezdnyy-shahmatist-hochet-prekratit-vystupleniya-za-sbornuyu-ukrainy.html">Еще один звездный шахматист хочет прекратить выступления за сборную Украины</a></h2>
				<ul class="mcat">
					<li>12:33</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70354-barak-obama-podelilsya-spiskom-lyubimyh-knig-chto-chital-eks-prezident-v-2019-godu.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256318.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70354-barak-obama-podelilsya-spiskom-lyubimyh-knig-chto-chital-eks-prezident-v-2019-godu.html">Барак Обама поделился списком любимых книг: что читал экс-президент в 2019 году</a></h2>
				<ul class="mcat">
					<li>12:20</li>
					<li class="views">52</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html"><img src="/uploads/posts/2019-10/1570286379_mapfedera.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html">Федерализация Азербайджана - неизбежна! (Видео, Фильм, Карта Федерального Азербайджана)</a></h2>
				<ul class="mcat">
					<li>00:44</li>
					<li class="views">56477</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html"><img src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1409D/production/_98077028_pornosmart.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html">Что делать, если муж смотрит порно</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">50647</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html"><img src="https://i.haqqin.az/285163_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html">Азербайджанский депутат: В истории не было государства под названием «Азербайджан» до 1918 года (ВИДЕО, ФАКТЫ)</a></h2>
				<ul class="mcat">
					<li>02:21</li>
					<li class="views">47330</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html"><img src="https://www.northropgrumman.com/Capabilities/C4ISR/PublishingImages/articles/C4ISR-1200x630-facebook.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html">США передали Нагорно-Карабахской Республике новейшую разведывательную систему</a></h2>
				<ul class="mcat">
					<li>16:33</li>
					<li class="views">42580</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html"><img src="https://caucasus.artinews.ru/fuadabbasov-visel.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html">Фуад Аббасов выгнан в шею с Российского Телевидения.</a></h2>
				<ul class="mcat">
					<li>13:35</li>
					<li class="views">36447</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html"><img src="//fmgnews.info/uploads/posts/2016-09/1474487799_iskander_armenia.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html">В случае начала войны в Карабахе Россия и Иран будут на стороне Армении: Southfront (Видео)</a></h2>
				<ul class="mcat">
					<li>12:25</li>
					<li class="views">35101</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/53923-pochti-tureckaya-gruziya-ili-turki-ustanavlivayut-kontrol-nad-adzhariey.html"><img src="/uploads/posts/2019-10/1570288282_batum.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/53923-pochti-tureckaya-gruziya-ili-turki-ustanavlivayut-kontrol-nad-adzhariey.html">Почти турецкая Грузия или турки устанавливают контроль над Аджарией</a></h2>
				<ul class="mcat">
					<li>19:55</li>
					<li class="views">31903</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html"><img src="https://dynamo.kiev.ua/media/swfupload/2017/09/110038564r9rrrrsrrrrrrrrsrrmage.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html">Философия сексвайф-пар или новая культура семейных отношений</a></h2>
				<ul class="mcat">
					<li>02:23</li>
					<li class="views">30441</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47365-ministerstvo-oborony-azerbaydzhana-priznalo-fakty-skrytiya-pogibshih-v-nagornom-karabahe.html"><img src="https://cdn.minval.az/2015/12/Esger-Shehid-Soldat-3.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47365-ministerstvo-oborony-azerbaydzhana-priznalo-fakty-skrytiya-pogibshih-v-nagornom-karabahe.html">Министерство Обороны Азербайджана признала свои потери в Нагорном Карабахе. (более 1500 цинковых гробов)</a></h2>
				<ul class="mcat">
					<li>15:30</li>
					<li class="views">29903</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48867-pravo-golosa-turciya-rossiya-shagi-navstrechu-06062016-tvc.html"><img src="https://cdn.minval.az/2016/04/12472742_10204329432795315_8924172204658414907_n.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48867-pravo-golosa-turciya-rossiya-shagi-navstrechu-06062016-tvc.html">Турецкий журналист Фуад Аббасов признав Геноцид Армян в прямом эфире, пояснил почему Турция не признает Геноцид. Просто не хотят возвращать территории Армении.</a></h2>
				<ul class="mcat">
					<li>10:48</li>
					<li class="views">29815</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47473-biznes-forum-invest-armenia-2016-proydet-v-erevane.html"><img src="https://ksonline.ru/wp-content/uploads/2019/09/konets-kefa-artstyle.su_.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47473-biznes-forum-invest-armenia-2016-proydet-v-erevane.html">Бизнес-форум «Invest Armenia-2016» пройдет в Ереване</a></h2>
				<ul class="mcat">
					<li>09:40</li>
					<li class="views">22905</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/50381-rossiya-gotovitsya-vvesti-voyska-v-karabah-vladimir-evseev.html"><img src="https://cdn3.img.ria.ru/images/104860/59/1048605933.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/50381-rossiya-gotovitsya-vvesti-voyska-v-karabah-vladimir-evseev.html">Россия готовится ввести войска в Карабах: Владимир Евсеев</a></h2>
				<ul class="mcat">
					<li>22:00</li>
					<li class="views">22784</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/50037-moskva-ne-priznaet-nagornyy-karabah-kak-territoriyu-azerbaydzhana-konstantin-zatulin.html"><img src="https://zatulin.ru/wp-content/uploads/2016/05/0001_cr-1.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/50037-moskva-ne-priznaet-nagornyy-karabah-kak-territoriyu-azerbaydzhana-konstantin-zatulin.html">Нагорный Карабах никогда в истории не был частью независимого Азербайджана: Константин Затулин</a></h2>
				<ul class="mcat">
					<li>17:19</li>
					<li class="views">22336</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48236-azerbaydzhan-ne-takoy-kakim-kazhetsya-na-pervyy-vzglyad-otzyv-turista-o-baku.html"><img src="https://i.haqqin.az/85918_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48236-azerbaydzhan-ne-takoy-kakim-kazhetsya-na-pervyy-vzglyad-otzyv-turista-o-baku.html">Азербайджан - не такой каким кажется на первый взгляд. — отзыв туриста о Баку</a></h2>
				<ul class="mcat">
					<li>09:40</li>
					<li class="views">19855</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/51467-v-azerbaydzhane-unichtozhayut-armyanskoe-civilizacionnoe-nasledie-tolko-fakty.html"><img src="https://blognews.am/static/news/b/2016/10/406114.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/51467-v-azerbaydzhane-unichtozhayut-armyanskoe-civilizacionnoe-nasledie-tolko-fakty.html">В Азербайджане уничтожают армянское цивилизационное наследие: Только Факты</a></h2>
				<ul class="mcat">
					<li>16:41</li>
					<li class="views">18470</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/70369-iz-azerbaydzhana-naladili-postavki-v-avstraliyu-narkotikov-a-irancam-nelzya.html"><img src="https://i.haqqin.az/388123_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70369-iz-azerbaydzhana-naladili-postavki-v-avstraliyu-narkotikov-a-irancam-nelzya.html">Из Азербайджана наладили поставки в Австралию наркотиков | а иранцам нельзя!</a></h2>
				<ul class="mcat">
					<li>20:18</li>
					<li class="views">69</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70361-v-novogodnie-prazdniki-v-erevane-ozhidaetsya-teplaya-pogoda-bez-osadkov-a-v-baku-budet-moroz-pasmurno-tumanno-i-dozhdlivo.html"><img src="https://www.primeminister.am/files/pics/2019/12/21/18905_b.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70361-v-novogodnie-prazdniki-v-erevane-ozhidaetsya-teplaya-pogoda-bez-osadkov-a-v-baku-budet-moroz-pasmurno-tumanno-i-dozhdlivo.html">В новогодние праздники в Ереване ожидается теплая погода без осадков, а в Баку будет мороз, пасмурно, туманно и дождливо</a></h2>
				<ul class="mcat">
					<li>17:48</li>
					<li class="views">73</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70360-prostaya-tehnika-snyatiya-stressa-progressivnaya-myshechnaya-relaksaciya-dzhekobsona.html"><img src="https://www.cluber.com.ua/wp-content/uploads/2019/12/son-1-680x400.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70360-prostaya-tehnika-snyatiya-stressa-progressivnaya-myshechnaya-relaksaciya-dzhekobsona.html">Простая техника снятия стресса: прогрессивная мышечная релаксация Джекобсона</a></h2>
				<ul class="mcat">
					<li>17:05</li>
					<li class="views">50</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70359-v-ssha-upal-samolet-tolko-odin-passazhir-vyzhil-zhutkoe-video.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256302.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70359-v-ssha-upal-samolet-tolko-odin-passazhir-vyzhil-zhutkoe-video.html">В США упал самолет: только один пассажир выжил – жуткое видео</a></h2>
				<ul class="mcat">
					<li>21:50</li>
					<li class="views">69</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70358-olya-polyakova-predlozhila-naste-kamenskih-spet-v-duete.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256301.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70358-olya-polyakova-predlozhila-naste-kamenskih-spet-v-duete.html">Оля Полякова предложила Насте Каменских спеть в дуэте</a></h2>
				<ul class="mcat">
					<li>20:50</li>
					<li class="views">79</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70357-etot-god-dobavil-sediny-i-morschin-vitaliy-klichko-neobychno-podvel-itogi-2019-go-video.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256310.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70357-etot-god-dobavil-sediny-i-morschin-vitaliy-klichko-neobychno-podvel-itogi-2019-go-video.html">Этот год добавил седины и морщин: Виталий Кличко необычно подвел итоги 2019-го – видео</a></h2>
				<ul class="mcat">
					<li>18:02</li>
					<li class="views">56</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70356-xiaomi-vypustila-interesnyy-devays-dlya-manikyura.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256306.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70356-xiaomi-vypustila-interesnyy-devays-dlya-manikyura.html">Xiaomi выпустила интересный девайс для маникюра</a></h2>
				<ul class="mcat">
					<li>19:02</li>
					<li class="views">56</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70355-stali-izvestny-ceny-na-transplantaciyu-organov-v-ukraine.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256312.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70355-stali-izvestny-ceny-na-transplantaciyu-organov-v-ukraine.html">Стали известны цены на трансплантацию органов в Украине</a></h2>
				<ul class="mcat">
					<li>12:14</li>
					<li class="views">51</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70354-barak-obama-podelilsya-spiskom-lyubimyh-knig-chto-chital-eks-prezident-v-2019-godu.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256318.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70354-barak-obama-podelilsya-spiskom-lyubimyh-knig-chto-chital-eks-prezident-v-2019-godu.html">Барак Обама поделился списком любимых книг: что читал экс-президент в 2019 году</a></h2>
				<ul class="mcat">
					<li>12:20</li>
					<li class="views">52</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70353-esche-odin-zvezdnyy-shahmatist-hochet-prekratit-vystupleniya-za-sbornuyu-ukrainy.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256319.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70353-esche-odin-zvezdnyy-shahmatist-hochet-prekratit-vystupleniya-za-sbornuyu-ukrainy.html">Еще один звездный шахматист хочет прекратить выступления за сборную Украины</a></h2>
				<ul class="mcat">
					<li>12:33</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70345-kakoy-kurs-dollara-i-evro-v-obmennikah-ukrainy.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1255934.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70345-kakoy-kurs-dollara-i-evro-v-obmennikah-ukrainy.html">Какой курс доллара и евро в обменниках Украины</a></h2>
				<ul class="mcat">
					<li>18:51</li>
					<li class="views">51</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70344-olga-sumskaya-pokazala-kak-vyglyadela-v-detstve-arhivnye-foto.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1255991.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70344-olga-sumskaya-pokazala-kak-vyglyadela-v-detstve-arhivnye-foto.html">Ольга Сумская показала, как выглядела в детстве: архивные фото</a></h2>
				<ul class="mcat">
					<li>22:51</li>
					<li class="views">63</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70343-zlatan-ibragimovich-oficialno-pereshel-v-milan.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1255693.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70343-zlatan-ibragimovich-oficialno-pereshel-v-milan.html">Златан Ибрагимович официально перешел в "Милан"</a></h2>
				<ul class="mcat">
					<li>21:02</li>
					<li class="views">53</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70342-apelsiny-korica-i-makarony-kak-originalno-ukrasit-elku.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201612/764245.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70342-apelsiny-korica-i-makarony-kak-originalno-ukrasit-elku.html">Апельсины, корица и макароны: как оригинально украсить елку</a></h2>
				<ul class="mcat">
					<li>23:10</li>
					<li class="views">61</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/70341-microsoft-prekraschaet-podderzhku-operacionnoy-sistemy-windows-7-chto-eto-oznachaet.html"><img src="https://24tv.ua/resources/photos/news/640_DIR/201912/1256003.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/70341-microsoft-prekraschaet-podderzhku-operacionnoy-sistemy-windows-7-chto-eto-oznachaet.html">Microsoft прекращает поддержку операционной системы Windows 7: что это означает</a></h2>
				<ul class="mcat">
					<li>19:25</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
	</div>
	</div>
        
        
    
    <div class="bc_title">Кавказ Сегодня</div>
<div class="bc foto_day">

<a href="/world/georgiarss/" class="allnews">все новости &rarr; </a>
    </div>
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//www.radiojan.am/"><img src="/uploads/radiojan.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>
<div class="media_959_hide">
<div class="bc_title">Персоны</div>
<div class="bc">

<a href="https://www.fmgnews.info/catalog/vip" class="allnews">все персоны &rarr; </a>
			</div>
		</div>
    
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//lavradio.net/"><img src="/uploads/lavradio.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>

<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>    
    
</div>
</div>
</div>

<!-- конец правой колонки -->


    
<!-- FOOTER  -->
<div id="footer">
<div class="container-12">
<div class="grid-12">
<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="Международная Энциклопедия Новостей" ></a>
<br>
<div class="message">
<div style="float: left; width: 100%">
<div style="float: left; width: 25%">
<ol>
<li><a href="/politics/" title="Политика Кавказа">Политика Кавказа</a></li>
<li><a href="/analytics/" title="Аналитика Кавказа">Аналитика Кавказа</a></li>
<li><a href="/economika/" title="Экономика Кавказа">Экономика Кавказа</a></li>
<li><a href="/social/" title="Общество Кавказа">Общество Кавказа</a></li>
<li><a href="/sport/" title="Спорт Кавказа">Спорт Кавказа</a></li>
<li><a href="/culture/" title="Культура Кавказа">Культура Кавказа</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/armenia_main/" title="Новости Армении">Новости Армении</a></li>
<li><a href="/world/artsakh/" title="Новости Арцаха">Новости Арцаха</a></li>
<li><a href="/world/russia_vmire/" title="Новости России">Новости России</a></li>
<li><a href="/world/georgia/" title="Новости Грузии">Новости Грузии</a></li>
<li><a href="/world/azerbaijan/" title="Новости Азербайджана">Новости Азербайджана</a></li>
<li><a href="/world/ukraine_world/" title="Новости Украины">Новости Украины</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/iran/" title="Новости Ирана">Новости Ирана</a></li>
<li><a href="/world/turkey/" title="Новости Турции">Новости Турции</a></li>
<li><a href="/world/belarus_world/" title="Новости Беларуси">Новости Беларуси</a></li>
<li><a href="/world/usa/" title="Новости США">Новости США</a></li>
<li><a href="/world/europe/" title="Новости Европы">Новости Европы</a></li>
<li><a href="/world/asia/" title="Новости Казахстана">Новости Казахстана</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/ob-agentstve.html" title="Компания">Об Агентстве</a></li>
<li><a href="/index.php?do=feedback" title="Телефон">Письмо в редакцию</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html" title="18+">18+</a></li>
<li><a href="/publicite.html" title="Реклама на сайте">Рекламодателям</a></li>
<li><a href="/donate.html" title="Поддержать сайт">Поддержать сайт</a></li>
</ol>
</div>
</div>
<div style="clear: both"></div>

<div class="message">
<ul>
<li>Международная Энциклопедия Новостей FMG NEWS  - Это лента главных новостей, 24 часа в сутки, громкие разоблачения, сенсации, интервью, репортажи из горячих точек планеты и все самое интересное со всего мира. Новости из Армении и Нагорно-Карабахской Республики. Новости Грузии, России, Ирана, Турции и Азербайджана. Плюс "Энциклопедия Новостей"! 
</li>
<br>    
<li>Внимание: При использовании информации, размещенной на сайте FMG.NEWS, активная ссылка на https://fmgnews.info обязательна</li>
<li>Все права защищены:© Ограничение по возрасту: 18+: Международная Энциклопедия Новостей - 2005-2020 </li> 
</ul>
<br>    
<p>Политика конфиденциальности и использования файлов сookie: Этот сайт использует файлы cookie. Продолжая пользоваться сайтом, вы соглашаетесь с их использованием. 
Дополнительную информацию, в том числе об управлении файлами cookie, можно найти здесь: <a href="/cookies.html" title="Политика использования файлов cookie">Политика использования файлов cookie</a></p>    
</div>
<br>
<br>
<br>
<br>
<TABLE>
<TR>
<TH><a href="//yandex.ru/cy?base=0&amp;host=мой_сайт"><img src="//www.yandex.ru/cycounter?fmgnews.info" width="88" height="31" alt="Индекс цитирования" ></a></TH>
<TH><script id="top100Counter" src="//counter.rambler.ru/top100.jcn?3095634"></script>
<noscript>
<a href="//top100.rambler.ru/navi/3095634/">
<img src="//counter.rambler.ru/top100.cnt?3095634" alt="Rambler's Top100" >
</a>
</noscript></TH>
<TH></TH>
<TH></TH>
</TR>      
</TABLE>
</div>
</div>
</div>
</div>
<!-- FOOTER END -->


<!-- Yandex.Metrika counter -->
<script >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48004076 = new Ya.Metrika({
                    id:48004076,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/48004076" style="position:absolute; left:-9999px;" alt="" ></div></noscript>
<!-- /Yandex.Metrika counter -->
                        
<!-- COUNTERS END-->
    
    <script src="/templates/todaynews/js/jquery.flexslider.js"></script>
	<script src="/templates/todaynews/js/mobilyslider.js"></script>
   	<script src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script src="/templates/todaynews/js/libs.js"></script>
	<script src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script src="/templates/todaynews/js/social-likes.min.js"></script>
   
</body>
</html>
<!-- FOCUS MEDIA GROUP (//focusmediagroup.org) -->
