<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<title>Плотина Мингечевирского водохранилища будет взорвана | Решение принято</title>
<meta name="description" content="В Высшем руководстве принято окончательное решение взрыва плотины Мингечевирского водохранилища, в случае даже угрозы безопасности гражданского населения Республики Арцах, и его территориаль" >
<meta name="keywords" content="водохранилища,Азербайджана,плотины,Арцах,водного,более,составляет,Мингечаурского,кубометров,водохранилище,уровнем,Республики,решение,Мингечевирского,кубических,плотину,Именно,уровне,зеркала,средней" >
<link rel="alternate" type="application/rss+xml" title="Это  Новости | Портал Кавказских Новостей" href="https://www.fmgnews.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;12"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<meta name="Author" content="FOCUS MEDIA GROUP">
<meta name="Copyright" content="Arthur Azaryan">
<meta name="Generator" content="FMG">
<meta name="Publisher-URL" content="https://www.fmgnews.info/">
<meta name="yandex-verification" content="e2347a868ed2355f" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin">
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Serif&subset=cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<meta name='wmail-verification' content='8a783117ebc4bedc89832ed4c80e1c3a' />

   
<script  src="/templates/todaynews/js/clock.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78293605-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78293605-3');
</script>     
</head>

<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=226278744058141&autoLogAppEvents=1"></script>
    
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
<div class="container-12">
<div class="grid-12">
<div id="top">
<a href="#" id="pull"></a>
<ul id="top_menu">  
<li><a href="/ob-agentstve.html">Об Агентстве</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html">18+</a></li>
<li><a href="/publicite.html">Реклама</a></li>
<li><a href="/donate.html">Поддержать Сайт</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-fm.html">Радио</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-tv.html">ТВ</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>     
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//24.fmg.news/">ENG</a></li>
<li><a href="//www.fmg.news/">ARM</a></li>
   
</ul>
</div>
</div>
</div>

<div class="container-12" style="position: relative;">
<div class="grid-6">
<a href="#" id="pull2"></a>
<form action="#" class='searchBar media_search media_719' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
<a href="https://www.fmgnews.info/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="FMG NEWS AGENCY" ></a>
<div id="timer"><script > clock();</script></div> 
</div>
   
<div class="grid-6">
<form action="#" class='searchBar' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field"  maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
 
<br>  
<br>
<div class="social youtube">
    <a href="//www.youtube.com/channel/UCMiF87V-GTp92YRKwpT3VfA" target="_blank"><i class="fa fa-youtube fa-2x" title="Мы в Youtube"></i></a>
</div>
<div class="social twitter">
    <a href="//twitter.com/fmg_news_agency" target="_blank"><i class="fa fa-twitter fa-2x" title="Мы в Twitter"></i></a>
</div>
<div class="social facebook">
    <a href="https://web.facebook.com/fmgnews-196904296998443/" target="_blank"><i class="fa fa-facebook fa-2x" title="Мы в Facebook"></i></a>    
</div>
<div class="social vk">
    <a href="//vk.com/fmg.news" target="_blank"><i class="fa fa-vk fa-2x" title="Мы в VK"></i></a>    
</div>
<div class="social odnoklassniki">
    <a href="//ok.ru/fmg.news" target="_blank"><i class="fa fa-odnoklassniki fa-2x" title="Мы в OK"></i></a>   
</div>
<div class="social telegram">
    <a href="//t.me/fmgnews" target="_blank"><i class="fa fa-paper-plane fa-2x" title="Мы в Telegram"></i></a>
</div>    
</div>
</div>


<div class="container-12">
<div class="grid-12" style="position:relative;">
<div class="tm">

<ul>
<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="FMG NEWS" ></a></li>
<li class="sublnk"><a href="/world/armenia_main/">Армения</a>
<ul class="subtopmenu">
<li><a href="/republic-of-armenia.html">Республика_Армения</a></li>
<li><a href="/world/armenia_main/army_power/">Армия</a></li>
<li><a href="/culture.html">Культура</a></li>    
<li><a href="/world/armenia_main/genocide/">Геноцид</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/world/armenia_main/yerevan/">Ереван</a></li>
<li><a href="/culture/church/">Церковь</a></li>
<li><a href="/maps.html">Карта</a></li>    
</ul>

<li class="sublnk"><a href="/main_nkr.html">Арцах</a>
<ul class="subtopmenu">                            
<li><a href="/history_nkr.html">История</a></li>
<li><a href="/artsakh_history.html">НКАО</a></li>
<li><a href="/stepanakert.html">Степанакерт</a></li>
<li><a href="/shushi.html">Шуши</a></li>
<li><a href="/map_nkr.html">Карта НКР</a></li>
<li><a href="/symbol.html">Флаг НКР</a></li>
<li><a href="/symbol.html">Герб НКР</a></li>
<li><a href="/main_nkr.html">Арцах|НКР|</a></li>
<li><a href="/artsakh.html">F.A.Q.</a></li>
</ul>

<li class="sublnk"><a href="/world/">В мире</a>
<ul class="subtopmenu">
<li><a href="/world/russia_vmire/">Россия</a></li>
<li><a href="/world/ukraine_world/">Украина</a></li>
<li><a href="/world/belarus_world/">Белоруссия</a></li>
<li><a href="/world/georgia/">Грузия</a></li>
<li><a href="/world/artsakh/">Арцах</a></li>
<li><a href="/world/azerbaijan/">Азербайджан</a></li>
<li><a href="/world/turkey/">Турция</a></li>
<li><a href="/world/iran/">Иран</a></li>
<li><a href="/world/asia/">Китай</a></li>
<li><a href="/world/asia/">Азия</a></li>
<li><a href="/world/allnews/">США</a></li>
<li><a href="/world/allnews/">Америка</a></li>    

</ul>

<li class="sublnk"><a href="/politics/">Политика</a> 
<ul class="subtopmenu">
<li><a href="/analytics/">Аналитика</a></li>
<li><a href="/social">Общественность</a></li>
</ul>
					
<li class="sublnk"><a href="/economika/">Экономика</a>
<ul class="subtopmenu">
<li><a href="/cryptocurrencies.html">Криптовалюта</a></li>
<li><a href="/shares.html">Акции</a></li>
<li><a href="/trademarket.html">Рынки</a></li>
<li><a href="/exchange-24.html">Курсы</a></li>
<li><a href="/calendar.html">Календарь</a></li>
<li><a href="/exchange.html">Кроссы</a></li>
<li><a href="/economika/worldfounds/">Фонды</a></li>
</ul>  

<li class="sublnk"><a href="/business">Бизнес</a>
<ul class="subtopmenu">
<li><a href="/yerevan.html">Ереван</a></li>
<li><a href="/gyumri.html">Гюмри</a></li>
<li><a href="/vanadzor.html">Ванадзор</a></li>
<li><a href="/infrastructure.html">Инфрастуктура</a></li>
<li><a href="/industry_of_armenia.html">Промышленность</a></li>
<li><a href="/privileges.html">Льготы</a></li>
<li><a href="/foreign_investments.html">СЭЗ</a></li>
<li><a href="/bilateral_agreement.html">Договора</a></li>
<li><a href="/import_export.html">Импорт</a></li>
<li><a href="/import_export.html">Экспорт</a></li>
<li><a href="/gsp_gsp_.html">GSP и GSP +</a></li>
</ul>  

<li class="sublnk"><a href="/karas">Карас</a>
<ul class="subtopmenu">
<li><a href="/karas/jarpedia">Энциклопедия</a></li>
<li><a href="/karas/wiki_brief">Персоны</a></li>
<li><a href="/karas/maps/">Карты_Кавказа</a></li>
</ul>

<li class="sublnk"><a href="/culture/">Культура</a>
<ul class="subtopmenu">		
<li><a href="/culture/">Кино</a></li>
<li><a href="/culture/">Музыка</a></li>
<li><a href="/culture/">Архитектура</a></li>
<li><a href="/culture/">Театр</a></li>
<li><a href="/culture/">Афиша</a></li>
<li><a href="/culture/">Литература</a></li>
<li><a href="/culture/">Картины</a></li>
</ul>

<li class="sublnk"><a href="/sport/">Спорт</a>
<ul class="subtopmenu">
<li><a href="/sport/footbol/">Футбол</a></li>
<li><a href="/sport/">Баскетбол</a></li>
<li><a href="/sport/">Гимнастика</a></li>
<li><a href="/sport/">Шахматы</a></li>
<li><a href="/sport/">Хокей</a></li>
<li><a href="/sport/">Борьба</a></li>
<li><a href="/sport/">Бокс</a></li>
<li><a href="/sport/">Тенис</a></li>
</ul>

<li class="sublnk"><a href="/shoubiz/">Стиль</a>
<ul class="subtopmenu">
<li><a href="/horoscope.html">Гороскоп</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>
<li><a href="/shoubiz/fanny/">Наука...</a></li>    
<li><a href="/shoubiz/models/">Мода</a></li>
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li> 
</ul>
				
<li class="sublnk"><a href="/criminal/">911</a>
<ul class="subtopmenu">
<li><a href="/911/pogoda/">Погода</a></li>
<li><a href="/criminal/">Происшествия</a></li>
<li><a href="/criminal/crime/">Криминал</a></li>
<li><a href="/criminal/accidents/">ДТП</a></li>
</ul>       	

</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>          
</div>
</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>
<div class="container-12">
<div class="grid-12">
    

<!-- Верхний банер 1200 200 -->
<!-- бегущая лента "События Дня" -->
        <div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
               <li>18:53&nbsp;&ndash;&nbsp;Плотина Мингечевирского водохранилища будет взорвана | Решение принято&nbsp;</li>
               <li>11:49&nbsp;&ndash;&nbsp;Армен Саркисян поздравил Александра Лукашенко с Днём независимости&nbsp;</li>
               <li>14:52&nbsp;&ndash;&nbsp;В ЕРЕВАНСКОМ РАЙОНЕ АРАБКИР ПОСТРОЯТ НОВЫЙ СКВЕР НА 10 МЛН. ДОЛЛАРОВ&nbsp;</li>
               <li>18:53&nbsp;&ndash;&nbsp;Плотина Мингечевирского водохранилища будет взорвана | Решение принято&nbsp;</li>
               <li>22:39&nbsp;&ndash;&nbsp;Идеальная кожа лица в домашних условиях: как этого достичь&nbsp;</li>
               <li>23:49&nbsp;&ndash;&nbsp;Азербайджанец в России убил хозяина помещения за отказ сделать скидку&nbsp;</li>
        </ul>
	</div>
        </div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
           
			<div id='dle-content'><div id="noselect">
<div class="story-full group">
<h1>Плотина Мингечевирского водохранилища будет взорвана | Решение принято</h1>
<ul class="nav-story">
<li>04.07.2020, 18:53, </li>
<li class="lcat"><a href="https://www.fmgnews.info/world/">В Мире + Европа</a>  <a href="https://www.fmgnews.info/world/armenia_main/">Армения</a>  <a href="https://www.fmgnews.info/world/armenia_main/army_power/">Военная Сила</a>  <a href="https://www.fmgnews.info/world/ukraine_world/">Украина</a>  <a href="https://www.fmgnews.info/world/belarus_world/">Беларусь</a>  <a href="https://www.fmgnews.info/world/azerbaijan/">Азербайджан</a>  <a href="https://www.fmgnews.info/world/artsakh/">Арцах</a>  <a href="https://www.fmgnews.info/politics/social/">Общественность</a></li>

    <li>:  ~ 1 минута на чтение: &nbsp
 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</li>
<li style="margin:0 10px;"></li>
</ul>
   
<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div> 

<div class="full-str"><div><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593871798_mingend.png" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;;width:800px;" alt="" border="0" /></div>
<div><br />
	В Высшем руководстве принято окончательное решение взрыва плотины <span style="word-spacing: 1.1px;">Мингечевирского водохранилища, в случае даже угрозы безопасности гражданского населения Республики <a href="https://www.fmgnews.info/main_nkr.html">Арцах</a>, и его территориальной целостности со стороны Азербайджана. В последнее время воинственная риторика <a href="/70141-baku-drevniy-gorod-armenii-kotoryy-nazyvalsya-bakurakert.html">Баку</a> показывает что страной управляют мерзавцы и нацисты у которых снесло мозги и для сиюмитной славы они готовы на смертельную провокацию против мирного населения Республики <a href="https://www.fmgnews.info/main_nkr.html">Арцах</a>. Для того чтобы остудить горячие головы в <a href="/70141-baku-drevniy-gorod-armenii-kotoryy-nazyvalsya-bakurakert.html">Баку</a> как в прямом так и в переносном смысле принято особое решение&nbsp;<span style="word-spacing: 1.1px;">&nbsp;прорвать плотину&nbsp;</span><span style="word-spacing: 1.1px;">Мингечевирского водохранилища и раз и на всегда покончить с истерикой и провокациями Азербайджана.&nbsp;</span></span></div>
<div><br />
	</div>
<div><span style="word-spacing: 1.1px;"><span style="word-spacing: 1.1px;">Военные, инженеры и взрывотехники армянских специальных подразделений создали дорожную карту благодаря чему безотказно и ювелирно будет взорвана плотина. Для этого основательно&nbsp;</span></span>изучена вся инфраструктура каскада, технические, военные, топографические и человеческие особенности этих объектов.&nbsp;</div>
<div><br />
	</div>
<div>И в нужный час около 50 млн кубометров воды успокоит военных преступников в Азербайджане навсегда. Для простых граждан Азербайджана поясним что в случае прорыва плотины будет уничтожена треть Азербайджана, включая <a href="/70141-baku-drevniy-gorod-armenii-kotoryy-nazyvalsya-bakurakert.html">Баку</a>, Шамкир, Сумгаит, Кюрдамир, Гандзак и т.д. Поэтому мирным жителям Азербайджана рекомендуем приобрести спасательные жилеты и научится плавать в экстремальных условиях. Этим <a href="https://www.fmgnews.info/republic-of-armenia.html">Армения</a> положит конец цирку бакинского шапито.&nbsp;</div>
<div><br />
	Длина плотины&nbsp; Мингечевирского водохранилища 1550 метров. Именно эти 1,5 км хорошо видимой и без труда поражаемой цели отделяет 16.1 кубических километра воды от катастрофы библейского масштаба для Азербайджана.&nbsp;<br />
	</div>
<div>&nbsp;</div>
<div>Строительство Мингечаурского водохранилища началось в 1953г. и было завершено в 1959г. Для осуществления данного масштабного проекта был выбран участок русла Куры в 600 километрах от устья реки, между хребтами Боздаг и Ходжашен. Цель создания водного резервуара, согласно официальным документам того времени, была многоуровневой: строительство ГЭС для электроснабжения густонаселенных районов, прокладка и наполнение водой оросительной системы в низинных засушливых районах, водоснабжение населенных пунктов и промышленных предприятий, развитие судоходства, стимуляция рыбной промышленности.<br />
	<br />
	Длина водохранилища составляет 70 км, максимальная ширина -18 км. Максимальная глубина, что в районе плотины, составляет 75 м при средней для всего водоема глубине в 25м. Понятно, что сообразно таким внушительным размерам Мингечаурское водохранилище вмещает гигантский объем воды. При допустимом наивысшем уровне площадь водного зеркала составляет около 60 тыс. гектаров, с 16 070 000 000 кубических метров воды.<br />
	<br />
	Как видно, по своим объемам Мингечаурское водохранилище не многим уступает озеру Севан, являясь вторым по величине водоемом в Закавказье.<br />
	<br />
	К приведенным данным стоит добавить и весьма существенный факт. Дело в том, что с самых дней возведения водохранилища капитального ремонта на плотине не производилось, и по данным азербайджанских экспертов, в настоящий момент она находится в крайне плачевном состоянии. За прошедшие несколько лет водохранилище уже не раз оказывалось на грани катастрофы. В 2010-ом даже пришлось эвакуировать жителей города Мингечаур, расположенного под самой плотиной.</div>
<div>&nbsp;</div>
<div>Проблема Мингечаурского водохранилища усугублена еще и тем, что расположено оно в сейсмически активной зоне, на изломе двух горных систем. Землетрясения вблизи Мингечаура происходят с очень высокой частотой. А иногда эпицентры толчков приходятся под самый шельф водного резервуара. Дамбы водохранилища при таких толчках пока хоть и выдерживают нагрузку, но с каждым разом теряют устойчивость. Но азербайджанские сейсмологи прогнозируют высокую вероятность более мощного землетрясения силой 7-8 баллов. При таком варианте катастрофа неизбежна. Толчки разрушат остовы аварийных дамб, а всколыхнувшаяся водная масса с гигантским давлением буквально снесет плотину и хлынет на города и села низинного Азербайджана.<br />
	</div>
<div>&nbsp;</div>
<div>Гипотетическая «мингечаурская катастрофа» никоим образом не может затронуть территорию <a href="https://www.fmgnews.info/main_nkr.html">НКР</a> с учетом освобожденных районов. Линия разграничения со стороны вероятной зоны потопления проходит в основном по предгорьям. Армянские крайние позиции по линии Талиш-Мадагис находятся в среднем на 300 м выше уровня моря. Далее по линии Мартакерт-Агдам позиции развернуты на высоте до 230 м. Затем следует Мартунинская зона со средней высотой в 250 м. Замыкает разграничительную линию долина Аракса с минимальной высотой в 150 м над уровнем моря.<br />
	<br />
	А теперь рассмотрим азербайджанские территории на предмет местоположения по отношению к уровню моря. Поверхность водного зеркала Мингечаурского водохранилища при максимальной концентрации воды едва достигает 75 м над уровнем моря, тогда как город Мингечаур расположен ниже плотины, на уровне 20-30 м над уровнем моря. Далее, по руслу Куры в юго-восточном направлении высота вообще убывает. В Евлахе она составляет не более 15 м, а в Зардобе уже переходит отметку 0, с показателем до -10. То есть, весь Аран и Муганская степь представляют из себя огромный котлован, местами углубленный ниже уровня моря и густо усеянный населенными пунктами. Именно в эту сторону хлынет вода при гипотетической катастрофе, уничтожая все и вся на своем пути вплоть до каспийского моря. Конкретизировать последствия в вероятной зоне бедствия излишне, тем более, что на самом деле речь может идти не о «более миллиарда кубометров воды», как слукавил азербайджанский эксперт, а о не менее 10 миллиардов, с учетом того, что максимально Мингечаурский резервуар вмещает более 16 миллиардов кубометров воды.<br />
	<br />
	Как видно из убедительного сравнения, территория <a href="https://www.fmgnews.info/main_nkr.html">НКР</a> полностью останется вне зоны бедствия, сколько бы Зейналов по настоянию азербайджанских пропагандистов не пытался повернуть с ног на голову законы гидрографии и физики, страша армян необратимыми последствиями «мингечаурской атаки».</div>
<div>&nbsp;</div>
<div>Заметим что реплики типа это не возможно, плотина выдержит и т.д. объясняем четко - не выдержит и восклицательный знак. ! Это уже совсем другая история и другие инструменты. Конечно засекреченную информацию мы раскрывать не будем, но КПД нового плана 100 процентов.&nbsp;</div>
<div>&nbsp;</div>
<div><span style="letter-spacing: 0px; word-spacing: 0.1em;">Армяне готовы защитить свои земли, территориальную неприкосновенность и безопасность мирных жителей Республики <a href="https://www.fmgnews.info/main_nkr.html">Арцах</a> и Армении, а <a href="/azerbaijan.html">Азербайджан</a> готов быть стерт с лица земли? В доброе плавание! Да и свечки купите, точно понадобится.</span></div>
<div>&nbsp;</div>
<div>P.S. <a href="https://www.fmgnews.info/republic-of-armenia.html">Армения</a> за мирное решение конфликта, но если <a href="/azerbaijan.html">Азербайджан</a> не признает Республику <a href="https://www.fmgnews.info/main_nkr.html">Арцах</a> и продолжит провокации, Армении придется решить этот вопрос раз и навсегда.&nbsp;&nbsp;</div></div>

<br>    
<div class="edit"></div>
<br>
<font color="red"><b>&nbsp Источник:</font><font color="blue">FMG NEWS</font></b></font>
<br>
<ul>
<br>
<li>&nbsp Просмотров Сегодня: 36</li>
<br>
<br>
<li>&nbsp Внимание! Поделитесь пожалуйста с друзьями в социальных сетях!</li> 
<li>&nbsp Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы.</li>
</ul>          

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,twitter,blogger,viber,whatsapp,skype,telegram" data-counter=""></div>
<br>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
    
<li> </li>
    
    <a href="//t.me/fmgnews"><img src="/uploads/telegram_bannerr.png" alt="Мы в Телеграм" /> </a>

<div class="simnews">
<i>РЕКОМЕНДУЕМ ПРОЧИТАТЬ:</i>
<div class="simnews-ct"><a href="https://www.fmgnews.info/70606-rushitsya-bankovskaya-sistema-azerbaydzhana.html">&raquo;&nbsp;Рушится банковская система Азербайджана</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/69834-sergey-lavrov-v-erevane-zayavil-chto-bez-soglasiya-naroda-karabaha-dostich-dogovorennostey-nevozmozhno.html">&raquo;&nbsp;Сергей Лавров в Ереване заявил, что без согласия народа Карабаха достичь договоренностей невозможно</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/68432-gruziny-pereshli-granicu-azerbaydzhana-posol-gruzii-vyzvan-na-kover-v-baku.html">&raquo;&nbsp;Грузины перешли границу Азербайджана | Посол Грузии вызван на ковер в Баку</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/67610-politolog-karabahskomu-konfliktu-ne-30-a-100-let.html">&raquo;&nbsp;Политолог: Карабахскому конфликту не 30, а 100 лет</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/65732-prokuratura-izuchit-vopros-spisyvaniya-kreditnyh-zadolzhennostey-600-000-grazhdan.html">&raquo;&nbsp;Прокуратура изучит вопрос списывания кредитных задолженностей 600 000 граждан</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/63181-vy-v-kurse-chto-arcah-eto-ta-zemlya-gde-armyane-byli-vsegda-vladimir-solovev.html">&raquo;&nbsp;Вы в курсе, что Арцах – это та земля, где армяне были всегда?  | Владимир Соловьев</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/63164-esli-erevan-i-baku-dogovoryatsya-nagornyy-karabah-budet-vnov-predstavlen-na-peregovorah-i-my-budem-eto-reshenie-uvazhat.html">&raquo;&nbsp;Если Ереван и Баку договорятся, Нагорный Карабах будет вновь представлен на переговорах, и мы будем это решение уважать</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/61529-v-obse-rasprostraneno-zayavlenie-ns-arcaha-k-30-y-godovschine-genocida-armyan-v-sumgaite.html">&raquo;&nbsp;В ОБСЕ распространено заявление НС Арцаха к 30-й годовщине геноцида армян в Сумгаите</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/61511-v-obse-rasprostraneno-zayavlenie-ns-arcaha-k-30-y-godovschine-genocida-armyan-v-sumgaite.html">&raquo;&nbsp;В ОБСЕ распространено заявление НС Арцаха к 30-й годовщине геноцида армян в Сумгаите</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/53718-azerbaydzhanskie-avialinii-zakryli-aviareys-baku-gyandzha.html">&raquo;&nbsp;"Азербайджанские авиалинии" закрыли авиарейс Баку-Гянджа</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/43614-v-kazahstane-perestanut-subsidirovat-ceny-na-hleb.html">&raquo;&nbsp;В Казахстане перестанут субсидировать цены на хлеб</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/42171-versace-zakryvaet-butiki-v-baku.html">&raquo;&nbsp;Versace закрывает бутики в Баку</a></div>
</div>  

</div>
<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');">Добавить Комментарий</a>
	<br class="clr" />
	<!--dleaddcomments-->
<div class="com_border">
<!--dlecomments-->
</div>
<div class="fb-comments" data-href="https://www.fmgnews.info/71958-plotina-mingechevirskogo-vodohranilischa-budet-vzorvana-reshenie-prinyato.html" data-width="750" data-numposts="5"></div></div>
<!--dlenavigationcomments-->

<a href="https://info.flagcounter.com/hVK0"><img src="https://s01.flagcounter.com/count/hVK0/bg_FFFFFF/txt_000000/border_CCCCCC/columns_8/maxflags_24/viewers_0/labels_1/pageviews_1/flags_0/percent_1/" alt="Flag Counter" border="0"></a></div>
		</div>
	</div>


    
<!-- правая колонка -->
    
<div class="grid-3 rcol">
<div class="bc banner_280">
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">ВНИМАНИЕ ! НАГОРНО-КАРАБАХСКАЯ РЕСПУБЛИКА - АРМЯНСКОЕ ДЕМОКРАТИЧЕСКОЕ НЕЗАВИСИМОЕ ГОСУДАРСТВО</marquee> 

</div> 
    <div class="bc_title">FOCUS IP TV - LIVE</div>
<div class="bc foto_day">      
<iframe width="270" height="200" src="https://www.youtube.com/embed/zfl7ITJ8kGk" frameborder="0" allow="accelerometer; autoplay=1; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
     
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">РЕКЛАМА В АРМЕНИИ +37491 75 00 75 (Радио, ТВ, Интернет, Пресса...) FOCUS MEDIA GROUP</marquee> 


<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>
		

<div class="bc_title">Фото дня</div>
<div class="bc foto_day">      

</div>
     
	
<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org"><img src="/templates/todaynews/images/banner_280x270.png" alt="Реклама на Радио в Армении" /></a>


<div class="bc">
<div class="section">
<ul class="tabs2">
				<li class="current">Сегодня</li>
				<li>Читают</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="https://www.fmgnews.info/71960-analnyy-seks.html"><img src="https://telegra.ph/file/9a6977f24d484a1eb1f26.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71960-analnyy-seks.html">Анальный секс</a></h2>
				<ul class="mcat">
					<li>22:12</li>
					<li class="views">22</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71958-plotina-mingechevirskogo-vodohranilischa-budet-vzorvana-reshenie-prinyato.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593871798_mingend.png" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71958-plotina-mingechevirskogo-vodohranilischa-budet-vzorvana-reshenie-prinyato.html">Плотина Мингечевирского водохранилища будет взорвана | Решение принято</a></h2>
				<ul class="mcat">
					<li>18:53</li>
					<li class="views">46</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71974-armyanskie-su-30sm-provodyat-boevye-strelby-porazheny-vse-celi.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593801374_bf018f11feb0134ec581adbfa8b08d0d.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71974-armyanskie-su-30sm-provodyat-boevye-strelby-porazheny-vse-celi.html">Армянские Су-30СМ проводят боевые стрельбы. | Поражены все цели</a></h2>
				<ul class="mcat">
					<li>23:30</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71973-ararat-mirzoyan-pozdravil-predsedatelya-sovfeda-rf-valentinu-matvienko-s-provedeniem-referenduma-i-ego-rezultatami.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593801063_mirzo-800x445.png" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71973-ararat-mirzoyan-pozdravil-predsedatelya-sovfeda-rf-valentinu-matvienko-s-provedeniem-referenduma-i-ego-rezultatami.html">Арарат Мирзоян поздравил председателя Совфеда РФ Валентину Матвиенко с проведением референдума и его результатами</a></h2>
				<ul class="mcat">
					<li>23:00</li>
					<li class="views">58</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71972-hochu-zaverit-vseh-teh-kto-hochet-videt-v-armenii-antirossiyskie-nastroeniya-chto-oni-gluboko-oshibayutsya-mush-syuni.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593800822_6186.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71972-hochu-zaverit-vseh-teh-kto-hochet-videt-v-armenii-antirossiyskie-nastroeniya-chto-oni-gluboko-oshibayutsya-mush-syuni.html">Хочу заверить всех тех, кто хочет видеть в Армении антироссийские настроения, что они глубоко ошибаются | Муш Сюни</a></h2>
				<ul class="mcat">
					<li>22:28</li>
					<li class="views">59</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71959-probuzhdenie-erogennyh-zon.html"><img src="https://telegra.ph/file/7b290b88776d2e6eab040.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71959-probuzhdenie-erogennyh-zon.html">Пробуждение эрогенных зон</a></h2>
				<ul class="mcat">
					<li>21:30</li>
					<li class="views">53</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71968-zelenskiy-obsudil-situaciyu-s-vozmozhnoy-otstavkoy-glavy-nacbanka-ukrainy.html"><img src="https://sng.today/uploads/posts/2020-07/1593751461_jakov-smolij.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71968-zelenskiy-obsudil-situaciyu-s-vozmozhnoy-otstavkoy-glavy-nacbanka-ukrainy.html">Зеленский обсудил ситуацию с возможной отставкой главы Нацбанка Украины</a></h2>
				<ul class="mcat">
					<li>17:59</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71967-mezhdu-belarusyu-i-es-nachal-deystvovat-uproschennyy-vizovyy-rezhim.html"><img src="https://sng.today/uploads/posts/2020-07/1593757022_evropejskij-komissar-oliver-varheji.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71967-mezhdu-belarusyu-i-es-nachal-deystvovat-uproschennyy-vizovyy-rezhim.html">Между Беларусью и ЕС начал действовать упрощенный визовый режим</a></h2>
				<ul class="mcat">
					<li>15:34</li>
					<li class="views">64</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71971-v-erevanskom-rayone-arabkir-postroyat-novyy-skver-na-10-mln-dollarov.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593773217_202007031030333433zar55levcon.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71971-v-erevanskom-rayone-arabkir-postroyat-novyy-skver-na-10-mln-dollarov.html">В ЕРЕВАНСКОМ РАЙОНЕ АРАБКИР ПОСТРОЯТ НОВЫЙ СКВЕР НА 10 МЛН. ДОЛЛАРОВ</a></h2>
				<ul class="mcat">
					<li>14:52</li>
					<li class="views">72</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71966-v-dushanbe-nachnet-rabotu-filial-singapurskogo-instituta-razvitiya-menedzhmenta.html"><img src="https://sng.today/uploads/posts/2020-07/1593759278_mdis-singapur.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71966-v-dushanbe-nachnet-rabotu-filial-singapurskogo-instituta-razvitiya-menedzhmenta.html">В Душанбе начнёт работу филиал Сингапурского института развития менеджмента</a></h2>
				<ul class="mcat">
					<li>13:22</li>
					<li class="views">59</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71965-armen-sarkisyan-pozdravil-aleksandra-lukashenko-s-dnem-nezavisimosti.html"><img src="https://sng.today/uploads/posts/2020-07/thumbs/1593761811_armen-sarkisjan-pozdravil-aleksandra-lukashenko-s-dnem-nezavisimosti.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71965-armen-sarkisyan-pozdravil-aleksandra-lukashenko-s-dnem-nezavisimosti.html">Армен Саркисян поздравил Александра Лукашенко с Днём независимости</a></h2>
				<ul class="mcat">
					<li>11:49</li>
					<li class="views">64</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71964-uzbekistan-i-kazahstan-uregulirovali-voprosy-v-vodnoy-sfere.html"><img src="https://sng.today/uploads/posts/2020-07/thumbs/1593767840_uzbekistan-i-kazahstan-uregulirovali-voprosy-v-vodnoj-sfere.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71964-uzbekistan-i-kazahstan-uregulirovali-voprosy-v-vodnoy-sfere.html">Узбекистан и Казахстан урегулировали вопросы в водной сфере</a></h2>
				<ul class="mcat">
					<li>10:23</li>
					<li class="views">63</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71957-voyny-pamyati-dvoynye-standarty-azerbaydzhana-i-reabilitaciya-fashizma.html"><img src="https://cdn.news-front.info/uploads/2020/06/70472_555_343.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71957-voyny-pamyati-dvoynye-standarty-azerbaydzhana-i-reabilitaciya-fashizma.html">Войны памяти, двойные стандарты Азербайджана и реабилитация фашизма</a></h2>
				<ul class="mcat">
					<li>23:50</li>
					<li class="views">74</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71956-prezident-armenii-zadeystvuet-svoi-svyazi-v-zalive-chtoby-pomoch-armyanskomu-eksportu.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593714948_1570471002_71772547_393060348283440_5012634821965381632_n.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71956-prezident-armenii-zadeystvuet-svoi-svyazi-v-zalive-chtoby-pomoch-armyanskomu-eksportu.html">ПРЕЗИДЕНТ АРМЕНИИ ЗАДЕЙСТВУЕТ СВОИ СВЯЗИ В ЗАЛИВЕ, ЧТОБЫ ПОМОЧЬ АРМЯНСКОМУ ЭКСПОРТУ</a></h2>
				<ul class="mcat">
					<li>23:30</li>
					<li class="views">68</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71955-nikol-pashinyan-pokazal-chto-soyuz-s-rossiey-prioritet-dlya-armenii-prezident-associacii-politologov-armenii.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593713923_91853_original.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71955-nikol-pashinyan-pokazal-chto-soyuz-s-rossiey-prioritet-dlya-armenii-prezident-associacii-politologov-armenii.html">Никол Пашинян показал, что союз с Россией – приоритет для Армении | Президент Ассоциации политологов Армении</a></h2>
				<ul class="mcat">
					<li>23:00</li>
					<li class="views">70</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html"><img src="/uploads/posts/2019-10/1570286379_mapfedera.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html">Федерализация Азербайджана - неизбежна! (Видео, Фильм, Карта Федерального Азербайджана)</a></h2>
				<ul class="mcat">
					<li>00:44</li>
					<li class="views">58833</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html"><img src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1409D/production/_98077028_pornosmart.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html">Что делать, если муж смотрит порно</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">54598</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html"><img src="https://i.haqqin.az/285163_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html">Азербайджанский депутат: В истории не было государства под названием «Азербайджан» до 1918 года (ВИДЕО, ФАКТЫ)</a></h2>
				<ul class="mcat">
					<li>02:21</li>
					<li class="views">48579</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html"><img src="https://www.northropgrumman.com/Capabilities/C4ISR/PublishingImages/articles/C4ISR-1200x630-facebook.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html">США передали Нагорно-Карабахской Республике новейшую разведывательную систему</a></h2>
				<ul class="mcat">
					<li>16:33</li>
					<li class="views">44342</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html"><img src="https://dynamo.kiev.ua/media/swfupload/2017/09/110038564r9rrrrsrrrrrrrrsrrmage.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html">Философия сексвайф-пар или новая культура семейных отношений</a></h2>
				<ul class="mcat">
					<li>02:23</li>
					<li class="views">42334</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html"><img src="https://caucasus.artinews.ru/fuadabbasov-visel.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html">Фуад Аббасов выгнан в шею с Российского Телевидения.</a></h2>
				<ul class="mcat">
					<li>13:35</li>
					<li class="views">38149</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html"><img src="//fmgnews.info/uploads/posts/2016-09/1474487799_iskander_armenia.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html">В случае начала войны в Карабахе Россия и Иран будут на стороне Армении: Southfront (Видео)</a></h2>
				<ul class="mcat">
					<li>12:25</li>
					<li class="views">36670</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/53923-pochti-tureckaya-gruziya-ili-turki-ustanavlivayut-kontrol-nad-adzhariey.html"><img src="/uploads/posts/2019-10/1570288282_batum.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/53923-pochti-tureckaya-gruziya-ili-turki-ustanavlivayut-kontrol-nad-adzhariey.html">Почти турецкая Грузия или турки устанавливают контроль над Аджарией</a></h2>
				<ul class="mcat">
					<li>19:55</li>
					<li class="views">34594</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47365-ministerstvo-oborony-azerbaydzhana-priznalo-fakty-skrytiya-pogibshih-v-nagornom-karabahe.html"><img src="https://cdn.minval.az/2015/12/Esger-Shehid-Soldat-3.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47365-ministerstvo-oborony-azerbaydzhana-priznalo-fakty-skrytiya-pogibshih-v-nagornom-karabahe.html">Министерство Обороны Азербайджана признала свои потери в Нагорном Карабахе. (более 1500 цинковых гробов)</a></h2>
				<ul class="mcat">
					<li>15:30</li>
					<li class="views">32614</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48867-pravo-golosa-turciya-rossiya-shagi-navstrechu-06062016-tvc.html"><img src="https://cdn.minval.az/2016/04/12472742_10204329432795315_8924172204658414907_n.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48867-pravo-golosa-turciya-rossiya-shagi-navstrechu-06062016-tvc.html">Турецкий журналист Фуад Аббасов признав Геноцид Армян в прямом эфире, пояснил почему Турция не признает Геноцид. Просто не хотят возвращать территории Армении.</a></h2>
				<ul class="mcat">
					<li>10:48</li>
					<li class="views">31399</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47473-biznes-forum-invest-armenia-2016-proydet-v-erevane.html"><img src="https://ksonline.ru/wp-content/uploads/2019/09/konets-kefa-artstyle.su_.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47473-biznes-forum-invest-armenia-2016-proydet-v-erevane.html">Бизнес-форум «Invest Armenia-2016» пройдет в Ереване</a></h2>
				<ul class="mcat">
					<li>09:40</li>
					<li class="views">25259</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/50037-moskva-ne-priznaet-nagornyy-karabah-kak-territoriyu-azerbaydzhana-konstantin-zatulin.html"><img src="https://zatulin.ru/wp-content/uploads/2016/05/0001_cr-1.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/50037-moskva-ne-priznaet-nagornyy-karabah-kak-territoriyu-azerbaydzhana-konstantin-zatulin.html">Нагорный Карабах никогда в истории не был частью независимого Азербайджана: Константин Затулин</a></h2>
				<ul class="mcat">
					<li>17:19</li>
					<li class="views">23930</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/50381-rossiya-gotovitsya-vvesti-voyska-v-karabah-vladimir-evseev.html"><img src="https://cdn3.img.ria.ru/images/104860/59/1048605933.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/50381-rossiya-gotovitsya-vvesti-voyska-v-karabah-vladimir-evseev.html">Россия готовится ввести войска в Карабах: Владимир Евсеев</a></h2>
				<ul class="mcat">
					<li>22:00</li>
					<li class="views">23918</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44662-stoit-li-glotat-spermu.html"><img src="https://www.help-psihologa.ru/upload/5764c8319f2a5c7a5e0dc33d87b15559.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44662-stoit-li-glotat-spermu.html">Стоит ли глотать сперму?</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">23521</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48236-azerbaydzhan-ne-takoy-kakim-kazhetsya-na-pervyy-vzglyad-otzyv-turista-o-baku.html"><img src="https://i.haqqin.az/85918_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48236-azerbaydzhan-ne-takoy-kakim-kazhetsya-na-pervyy-vzglyad-otzyv-turista-o-baku.html">Азербайджан - не такой каким кажется на первый взгляд. — отзыв туриста о Баку</a></h2>
				<ul class="mcat">
					<li>09:40</li>
					<li class="views">21856</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/71974-armyanskie-su-30sm-provodyat-boevye-strelby-porazheny-vse-celi.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593801374_bf018f11feb0134ec581adbfa8b08d0d.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71974-armyanskie-su-30sm-provodyat-boevye-strelby-porazheny-vse-celi.html">Армянские Су-30СМ проводят боевые стрельбы. | Поражены все цели</a></h2>
				<ul class="mcat">
					<li>23:30</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71973-ararat-mirzoyan-pozdravil-predsedatelya-sovfeda-rf-valentinu-matvienko-s-provedeniem-referenduma-i-ego-rezultatami.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593801063_mirzo-800x445.png" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71973-ararat-mirzoyan-pozdravil-predsedatelya-sovfeda-rf-valentinu-matvienko-s-provedeniem-referenduma-i-ego-rezultatami.html">Арарат Мирзоян поздравил председателя Совфеда РФ Валентину Матвиенко с проведением референдума и его результатами</a></h2>
				<ul class="mcat">
					<li>23:00</li>
					<li class="views">58</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71972-hochu-zaverit-vseh-teh-kto-hochet-videt-v-armenii-antirossiyskie-nastroeniya-chto-oni-gluboko-oshibayutsya-mush-syuni.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593800822_6186.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71972-hochu-zaverit-vseh-teh-kto-hochet-videt-v-armenii-antirossiyskie-nastroeniya-chto-oni-gluboko-oshibayutsya-mush-syuni.html">Хочу заверить всех тех, кто хочет видеть в Армении антироссийские настроения, что они глубоко ошибаются | Муш Сюни</a></h2>
				<ul class="mcat">
					<li>22:28</li>
					<li class="views">59</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71971-v-erevanskom-rayone-arabkir-postroyat-novyy-skver-na-10-mln-dollarov.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593773217_202007031030333433zar55levcon.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71971-v-erevanskom-rayone-arabkir-postroyat-novyy-skver-na-10-mln-dollarov.html">В ЕРЕВАНСКОМ РАЙОНЕ АРАБКИР ПОСТРОЯТ НОВЫЙ СКВЕР НА 10 МЛН. ДОЛЛАРОВ</a></h2>
				<ul class="mcat">
					<li>14:52</li>
					<li class="views">72</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71970-prezident-uzbekistana-pozdravil-vladimira-putina-s-novoy-konstituciey.html"><img src="https://sng.today/uploads/posts/2020-07/thumbs/1593689919_prezident-uzbekistana-pozdravil-vladimira-putina-s-novoj-konstituciej.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71970-prezident-uzbekistana-pozdravil-vladimira-putina-s-novoy-konstituciey.html">Президент Узбекистана поздравил Владимира Путина с новой Конституцией</a></h2>
				<ul class="mcat">
					<li>15:46</li>
					<li class="views">56</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71969-iran-obyazan-vyplatit-okolo-2-mlrd-dollarov-turkmenistanu.html"><img src="https://sng.today/uploads/posts/2020-07/thumbs/1593684544_iran-objazan-vyplatit-okolo-2-mlrd-dollarov-turkmenistanu.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71969-iran-obyazan-vyplatit-okolo-2-mlrd-dollarov-turkmenistanu.html">Иран обязан выплатить около 2 млрд долларов Туркменистану</a></h2>
				<ul class="mcat">
					<li>18:49</li>
					<li class="views">72</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71968-zelenskiy-obsudil-situaciyu-s-vozmozhnoy-otstavkoy-glavy-nacbanka-ukrainy.html"><img src="https://sng.today/uploads/posts/2020-07/1593751461_jakov-smolij.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71968-zelenskiy-obsudil-situaciyu-s-vozmozhnoy-otstavkoy-glavy-nacbanka-ukrainy.html">Зеленский обсудил ситуацию с возможной отставкой главы Нацбанка Украины</a></h2>
				<ul class="mcat">
					<li>17:59</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71967-mezhdu-belarusyu-i-es-nachal-deystvovat-uproschennyy-vizovyy-rezhim.html"><img src="https://sng.today/uploads/posts/2020-07/1593757022_evropejskij-komissar-oliver-varheji.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71967-mezhdu-belarusyu-i-es-nachal-deystvovat-uproschennyy-vizovyy-rezhim.html">Между Беларусью и ЕС начал действовать упрощенный визовый режим</a></h2>
				<ul class="mcat">
					<li>15:34</li>
					<li class="views">64</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71966-v-dushanbe-nachnet-rabotu-filial-singapurskogo-instituta-razvitiya-menedzhmenta.html"><img src="https://sng.today/uploads/posts/2020-07/1593759278_mdis-singapur.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71966-v-dushanbe-nachnet-rabotu-filial-singapurskogo-instituta-razvitiya-menedzhmenta.html">В Душанбе начнёт работу филиал Сингапурского института развития менеджмента</a></h2>
				<ul class="mcat">
					<li>13:22</li>
					<li class="views">59</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71965-armen-sarkisyan-pozdravil-aleksandra-lukashenko-s-dnem-nezavisimosti.html"><img src="https://sng.today/uploads/posts/2020-07/thumbs/1593761811_armen-sarkisjan-pozdravil-aleksandra-lukashenko-s-dnem-nezavisimosti.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71965-armen-sarkisyan-pozdravil-aleksandra-lukashenko-s-dnem-nezavisimosti.html">Армен Саркисян поздравил Александра Лукашенко с Днём независимости</a></h2>
				<ul class="mcat">
					<li>11:49</li>
					<li class="views">64</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71964-uzbekistan-i-kazahstan-uregulirovali-voprosy-v-vodnoy-sfere.html"><img src="https://sng.today/uploads/posts/2020-07/thumbs/1593767840_uzbekistan-i-kazahstan-uregulirovali-voprosy-v-vodnoj-sfere.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71964-uzbekistan-i-kazahstan-uregulirovali-voprosy-v-vodnoy-sfere.html">Узбекистан и Казахстан урегулировали вопросы в водной сфере</a></h2>
				<ul class="mcat">
					<li>10:23</li>
					<li class="views">63</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71960-analnyy-seks.html"><img src="https://telegra.ph/file/9a6977f24d484a1eb1f26.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71960-analnyy-seks.html">Анальный секс</a></h2>
				<ul class="mcat">
					<li>22:12</li>
					<li class="views">22</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71959-probuzhdenie-erogennyh-zon.html"><img src="https://telegra.ph/file/7b290b88776d2e6eab040.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71959-probuzhdenie-erogennyh-zon.html">Пробуждение эрогенных зон</a></h2>
				<ul class="mcat">
					<li>21:30</li>
					<li class="views">53</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71958-plotina-mingechevirskogo-vodohranilischa-budet-vzorvana-reshenie-prinyato.html"><img src="https://www.fmgnews.info/uploads/posts/2020-07/1593871798_mingend.png" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71958-plotina-mingechevirskogo-vodohranilischa-budet-vzorvana-reshenie-prinyato.html">Плотина Мингечевирского водохранилища будет взорвана | Решение принято</a></h2>
				<ul class="mcat">
					<li>18:53</li>
					<li class="views">46</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/71957-voyny-pamyati-dvoynye-standarty-azerbaydzhana-i-reabilitaciya-fashizma.html"><img src="https://cdn.news-front.info/uploads/2020/06/70472_555_343.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/71957-voyny-pamyati-dvoynye-standarty-azerbaydzhana-i-reabilitaciya-fashizma.html">Войны памяти, двойные стандарты Азербайджана и реабилитация фашизма</a></h2>
				<ul class="mcat">
					<li>23:50</li>
					<li class="views">74</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
	</div>
	</div>
        
        
    
    <div class="bc_title">Кавказ Сегодня</div>
<div class="bc foto_day">

<a href="/world/georgiarss/" class="allnews">все новости &rarr; </a>
    </div>
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//www.radiojan.am/"><img src="/uploads/radiojan.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>
<div class="media_959_hide">
<div class="bc_title">Персоны</div>
<div class="bc">

<a href="https://www.fmgnews.info/catalog/vip" class="allnews">все персоны &rarr; </a>
			</div>
		</div>
    
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//lavradio.net/"><img src="/uploads/lavradio.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>

<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>    
    
</div>
</div>
</div>

<!-- конец правой колонки -->


    
<!-- FOOTER  -->
<div id="footer">
<div class="container-12">
<div class="grid-12">
<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="Международная Энциклопедия Новостей" ></a>
<br>
<div class="message">
<div style="float: left; width: 100%">
<div style="float: left; width: 25%">
<ol>
<li><a href="/politics/" title="Политика Кавказа">Политика Кавказа</a></li>
<li><a href="/analytics/" title="Аналитика Кавказа">Аналитика Кавказа</a></li>
<li><a href="/economika/" title="Экономика Кавказа">Экономика Кавказа</a></li>
<li><a href="/social/" title="Общество Кавказа">Общество Кавказа</a></li>
<li><a href="/sport/" title="Спорт Кавказа">Спорт Кавказа</a></li>
<li><a href="/culture/" title="Культура Кавказа">Культура Кавказа</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/armenia_main/" title="Новости Армении">Новости Армении</a></li>
<li><a href="/world/artsakh/" title="Новости Арцаха">Новости Арцаха</a></li>
<li><a href="/world/russia_vmire/" title="Новости России">Новости России</a></li>
<li><a href="/world/georgia/" title="Новости Грузии">Новости Грузии</a></li>
<li><a href="/world/azerbaijan/" title="Новости Азербайджана">Новости Азербайджана</a></li>
<li><a href="/world/ukraine_world/" title="Новости Украины">Новости Украины</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/iran/" title="Новости Ирана">Новости Ирана</a></li>
<li><a href="/world/turkey/" title="Новости Турции">Новости Турции</a></li>
<li><a href="/world/belarus_world/" title="Новости Беларуси">Новости Беларуси</a></li>
<li><a href="/world/usa/" title="Новости США">Новости США</a></li>
<li><a href="/world/europe/" title="Новости Европы">Новости Европы</a></li>
<li><a href="/world/asia/" title="Новости Казахстана">Новости Казахстана</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/ob-agentstve.html" title="Компания">Об Агентстве</a></li>
<li><a href="/index.php?do=feedback" title="Телефон">Письмо в редакцию</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html" title="18+">18+</a></li>
<li><a href="/publicite.html" title="Реклама на сайте">Рекламодателям</a></li>
<li><a href="/donate.html" title="Поддержать сайт">Поддержать сайт</a></li>
</ol>
</div>
</div>
<div style="clear: both"></div>

<div class="message">
<ul>
<li>Портал Срочных Новостей FMG.NEWS  - Это лента главных новостей, 24 часа в сутки, громкие разоблачения, сенсации, интервью, репортажи из горячих точек планеты и все самое интересное со всего мира. Новости из Армении и Нагорно-Карабахской Республики. Новости Грузии, России, Ирана, Турции и Азербайджана. Плюс "Энциклопедия Региона"! 
</li>
<br>    
<li>Внимание: При использовании информации, размещенной на сайте FMG.NEWS, активная ссылка на https://fmgnews.info обязательна</li>
    <li><a href="/agreement.html" title="Все права защищены:"><b>Все права защищены:</b></a> © Ограничение по возрасту: 18+: Портал Срочных Новостей FMG.NEWS - 2005-2020 </li> 
</ul>
<br>    
<p>Политика конфиденциальности и использования файлов сookie: Этот сайт использует файлы cookie. Продолжая пользоваться сайтом, вы соглашаетесь с их использованием. 
    Дополнительную информацию, в том числе об управлении файлами cookie, можно найти здесь: <a href="/cookies.html" title="Политика использования файлов cookie"><b>Политика использования файлов cookie</b></a></p>    
</div>
<br>
<br>
<br>
<br>
<TABLE>
<TR>
<TH><a href="//yandex.ru/cy?base=0&amp;host=мой_сайт"><img src="//www.yandex.ru/cycounter?fmgnews.info" width="88" height="31" alt="Индекс цитирования" ></a></TH>
<TH><script id="top100Counter" src="//counter.rambler.ru/top100.jcn?3095634"></script>
<noscript>
<a href="//top100.rambler.ru/navi/3095634/">
<img src="//counter.rambler.ru/top100.cnt?3095634" alt="Rambler's Top100" >
</a>
</noscript></TH>
<TH></TH>
<TH></TH>
</TR>      
</TABLE>
</div>
</div>
</div>
</div>
<!-- FOOTER END -->


<!-- Yandex.Metrika counter -->
<script >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48004076 = new Ya.Metrika({
                    id:48004076,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/48004076" style="position:absolute; left:-9999px;" alt="" ></div></noscript>
<!-- /Yandex.Metrika counter -->
                        
<!-- COUNTERS END-->
    
    <script src="/templates/todaynews/js/jquery.flexslider.js"></script>
	<script src="/templates/todaynews/js/mobilyslider.js"></script>
   	<script src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script src="/templates/todaynews/js/libs.js"></script>
	<script src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script src="/templates/todaynews/js/social-likes.min.js"></script>
   
</body>
</html>
<!-- FOCUS MEDIA GROUP (//focusmediagroup.org) -->
