<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<title>В Казахстане от коронавируса вакцинируют сразу более 2 миллионов человек &raquo; Это  Новости | Портал Кавказских Новостей</title>
<meta name="description" content="Официальный представитель министерства здравоохранения Казахстана Багдат Коджахметов 6 августа обнародовал информацию о том, что вакцину от коронавируса, совершенно бесплатно введут 2 миллио" >
<meta name="keywords" content="от коронавируса, страны, НИИПББ, Коджахметов, вакцины, Закарья тестируют, воздействия, Кунсулой, с гендиректором, института, во главе, препарата, через, показателей, Напомним, физиологических, личных, призму, своих, коллектива" >
<link rel="alternate" type="application/rss+xml" title="Это  Новости | Портал Кавказских Новостей" href="https://www.fmgnews.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;12"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<meta name="Author" content="FOCUS MEDIA GROUP">
<meta name="Copyright" content="Arthur Azaryan">
<meta name="Generator" content="FMG">
<meta name="Publisher-URL" content="https://www.fmgnews.info/">
<meta name="yandex-verification" content="e2347a868ed2355f" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin">
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Serif&subset=cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<meta name='wmail-verification' content='8a783117ebc4bedc89832ed4c80e1c3a' />

   
<script  src="/templates/todaynews/js/clock.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78293605-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78293605-3');
</script>     
</head>

<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=226278744058141&autoLogAppEvents=1"></script>
    
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
<div class="container-12">
<div class="grid-12">
<div id="top">
<a href="#" id="pull"></a>
<ul id="top_menu">  
<li><a href="/ob-agentstve.html">Об Агентстве</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html">18+</a></li>
<li><a href="/publicite.html">Реклама</a></li>
<li><a href="/donate.html">Поддержать Сайт</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-fm.html">Радио</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-tv.html">ТВ</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>     
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//24.fmg.news/">ENG</a></li>
<li><a href="//www.fmg.news/">ARM</a></li>
   
</ul>
</div>
</div>
</div>

<div class="container-12" style="position: relative;">
<div class="grid-6">
<a href="#" id="pull2"></a>
<form action="#" class='searchBar media_search media_719' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
<a href="https://www.fmgnews.info/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="FMG NEWS AGENCY" ></a>
<div id="timer"><script > clock();</script></div> 
</div>
   
<div class="grid-6">
<form action="#" class='searchBar' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field"  maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
 
<br>  
<br>
<div class="social youtube">
    <a href="//www.youtube.com/channel/UCMiF87V-GTp92YRKwpT3VfA" target="_blank"><i class="fa fa-youtube fa-2x" title="Мы в Youtube"></i></a>
</div>
<div class="social twitter">
    <a href="//twitter.com/fmg_news_agency" target="_blank"><i class="fa fa-twitter fa-2x" title="Мы в Twitter"></i></a>
</div>
<div class="social facebook">
    <a href="https://web.facebook.com/fmgnews-196904296998443/" target="_blank"><i class="fa fa-facebook fa-2x" title="Мы в Facebook"></i></a>    
</div>
<div class="social vk">
    <a href="//vk.com/fmg.news" target="_blank"><i class="fa fa-vk fa-2x" title="Мы в VK"></i></a>    
</div>
<div class="social odnoklassniki">
    <a href="//ok.ru/fmg.news" target="_blank"><i class="fa fa-odnoklassniki fa-2x" title="Мы в OK"></i></a>   
</div>
<div class="social telegram">
    <a href="//t.me/fmgnews" target="_blank"><i class="fa fa-paper-plane fa-2x" title="Мы в Telegram"></i></a>
</div>    
</div>
</div>


<div class="container-12">
<div class="grid-12" style="position:relative;">
<div class="tm">

<ul>
<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="FMG NEWS" ></a></li>
<li class="sublnk"><a href="/world/armenia_main/">Армения</a>
<ul class="subtopmenu">
<li><a href="/republic-of-armenia.html">Республика_Армения</a></li>
<li><a href="/world/armenia_main/army_power/">Армия</a></li>
<li><a href="/culture.html">Культура</a></li>    
<li><a href="/world/armenia_main/genocide/">Геноцид</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/world/armenia_main/yerevan/">Ереван</a></li>
<li><a href="/culture/church/">Церковь</a></li>
<li><a href="/maps.html">Карта</a></li>    
</ul>

<li class="sublnk"><a href="/main_nkr.html">Арцах</a>
<ul class="subtopmenu">                            
<li><a href="/history_nkr.html">История</a></li>
<li><a href="/artsakh_history.html">НКАО</a></li>
<li><a href="/stepanakert.html">Степанакерт</a></li>
<li><a href="/shushi.html">Шуши</a></li>
<li><a href="/map_nkr.html">Карта НКР</a></li>
<li><a href="/symbol.html">Флаг НКР</a></li>
<li><a href="/symbol.html">Герб НКР</a></li>
<li><a href="/main_nkr.html">Арцах|НКР|</a></li>
<li><a href="/artsakh.html">F.A.Q.</a></li>
</ul>

<li class="sublnk"><a href="/world/">В мире</a>
<ul class="subtopmenu">
<li><a href="/world/russia_vmire/">Россия</a></li>
<li><a href="/world/ukraine_world/">Украина</a></li>
<li><a href="/world/belarus_world/">Белоруссия</a></li>
<li><a href="/world/georgia/">Грузия</a></li>
<li><a href="/world/artsakh/">Арцах</a></li>
<li><a href="/world/azerbaijan/">Азербайджан</a></li>
<li><a href="/world/turkey/">Турция</a></li>
<li><a href="/world/iran/">Иран</a></li>
<li><a href="/world/asia/">Китай</a></li>
<li><a href="/world/asia/">Азия</a></li>
<li><a href="/world/allnews/">США</a></li>
<li><a href="/world/allnews/">Америка</a></li>    

</ul>

<li class="sublnk"><a href="/politics/">Политика</a> 
<ul class="subtopmenu">
<li><a href="/analytics/">Аналитика</a></li>
<li><a href="/social">Общественность</a></li>
</ul>
					
<li class="sublnk"><a href="/economika/">Экономика</a>
<ul class="subtopmenu">
<li><a href="/cryptocurrencies.html">Криптовалюта</a></li>
<li><a href="/shares.html">Акции</a></li>
<li><a href="/trademarket.html">Рынки</a></li>
<li><a href="/exchange-24.html">Курсы</a></li>
<li><a href="/calendar.html">Календарь</a></li>
<li><a href="/exchange.html">Кроссы</a></li>
<li><a href="/economika/worldfounds/">Фонды</a></li>
</ul>  

<li class="sublnk"><a href="/business">Бизнес</a>
<ul class="subtopmenu">
<li><a href="/yerevan.html">Ереван</a></li>
<li><a href="/gyumri.html">Гюмри</a></li>
<li><a href="/vanadzor.html">Ванадзор</a></li>
<li><a href="/infrastructure.html">Инфрастуктура</a></li>
<li><a href="/industry_of_armenia.html">Промышленность</a></li>
<li><a href="/privileges.html">Льготы</a></li>
<li><a href="/foreign_investments.html">СЭЗ</a></li>
<li><a href="/bilateral_agreement.html">Договора</a></li>
<li><a href="/import_export.html">Импорт</a></li>
<li><a href="/import_export.html">Экспорт</a></li>
<li><a href="/gsp_gsp_.html">GSP и GSP +</a></li>
</ul>  

<li class="sublnk"><a href="/karas">Карас</a>
<ul class="subtopmenu">
<li><a href="/karas/jarpedia">Энциклопедия</a></li>
<li><a href="/karas/wiki_brief">Персоны</a></li>
<li><a href="/karas/maps/">Карты_Кавказа</a></li>
</ul>

<li class="sublnk"><a href="/culture/">Культура</a>
<ul class="subtopmenu">		
<li><a href="/culture/">Кино</a></li>
<li><a href="/culture/">Музыка</a></li>
<li><a href="/culture/">Архитектура</a></li>
<li><a href="/culture/">Театр</a></li>
<li><a href="/culture/">Афиша</a></li>
<li><a href="/culture/">Литература</a></li>
<li><a href="/culture/">Картины</a></li>
</ul>

<li class="sublnk"><a href="/sport/">Спорт</a>
<ul class="subtopmenu">
<li><a href="/sport/footbol/">Футбол</a></li>
<li><a href="/sport/">Баскетбол</a></li>
<li><a href="/sport/">Гимнастика</a></li>
<li><a href="/sport/">Шахматы</a></li>
<li><a href="/sport/">Хокей</a></li>
<li><a href="/sport/">Борьба</a></li>
<li><a href="/sport/">Бокс</a></li>
<li><a href="/sport/">Тенис</a></li>
</ul>

<li class="sublnk"><a href="/shoubiz/">Стиль</a>
<ul class="subtopmenu">
<li><a href="/horoscope.html">Гороскоп</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>
<li><a href="/shoubiz/fanny/">Наука...</a></li>    
<li><a href="/shoubiz/models/">Мода</a></li>
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li> 
</ul>
				
<li class="sublnk"><a href="/criminal/">911</a>
<ul class="subtopmenu">
<li><a href="/911/pogoda/">Погода</a></li>
<li><a href="/criminal/">Происшествия</a></li>
<li><a href="/criminal/crime/">Криминал</a></li>
<li><a href="/criminal/accidents/">ДТП</a></li>
</ul>       	

</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>          
</div>
</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>
<div class="container-12">
<div class="grid-12">
    

<!-- Верхний банер 1200 200 -->
<!-- бегущая лента "События Дня" -->
        <div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
               <li>15:32&nbsp;&ndash;&nbsp;В Арцахе сдали в эксплуатацию новую асфальтированную дорогу |&nbsp;</li>
               <li>10:00&nbsp;&ndash;&nbsp;Washington Post жестко раскритиковал Ильхама Алиева&nbsp;</li>
               <li>15:32&nbsp;&ndash;&nbsp;В Арцахе сдали в эксплуатацию новую асфальтированную дорогу |&nbsp;</li>
               <li>15:32&nbsp;&ndash;&nbsp;В Арцахе сдали в эксплуатацию новую асфальтированную дорогу |&nbsp;</li>
               <li>10:00&nbsp;&ndash;&nbsp;<a href="/azerbaijan.html">Азербайджан</a> напал на Армению в условиях пандемии коронавируса| Ким Кардашьян&nbsp;</li>
               <li>15:48&nbsp;&ndash;&nbsp;Следственный комитет предъявил обвинения руководителю общины Ариндж&nbsp;</li>
        </ul>
	</div>
        </div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
           
			<div id='dle-content'><div id="noselect">
<div class="story-full group">
<h1>В Казахстане от коронавируса вакцинируют сразу более 2 миллионов человек</h1>
<ul class="nav-story">
<li>07.08.2020, 14:10, </li>
<li class="lcat"><a href="https://www.fmgnews.info/world/">В Мире + Европа</a></li>
<a id="dle-comm-link" href="https://www.fmgnews.info/72227-v-kazahstane-ot-koronavirusa-vakciniruyut-srazu-bolee-2-millionov-chelovek.html#comment"><li class="comnum">0</li></a>
    <li>:  ~ 1 минута на чтение: &nbsp
 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</li>
<li style="margin:0 10px;"></li>
</ul>
   
<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div> 

<div class="full-str"><p style="text-align:justify;"><!--dle_image_begin:https://sng.today/uploads/posts/2020-08/1596779838_pejzazh-stolicy-kazahstana.jpg|--><img src="https://sng.today/uploads/posts/2020-08/1596779838_pejzazh-stolicy-kazahstana.jpg" alt="В Казахстане от коронавируса вакцинируют сразу более 2 миллионов человек" title="В Казахстане от коронавируса вакцинируют сразу более 2 миллионов человек"  /><!--dle_image_end-->Официальный представитель министерства здравоохранения Казахстана Багдат Коджахметов 6 августа <a class="fr-text-blue" href="https://www.facebook.com/bagdat.kojakhmetov/posts/3086055394776566?__cft__%5B0%5D=AZWuLa_4nHA6Hiy34NpPhKrW5qFFH2KvrHWqTuREHa6kd-pkIPaN62POsTMiefY7ZwF6AeYEFC5DkN8ZTsmlBAjIZluE_ou6NyEDlzCGPV1JW-TyPZEtLJbyzHE7XeX4nnI&amp;__tn__=%2CO%2CP-R&amp;_rdc=1&amp;_rdr" target="_blank" rel="noopener external noreferrer"><b>обнародовал информацию</b></a> о том, что вакцину от коронавируса, совершенно бесплатно введут 2 миллионам 182 тысячам гражданам страны.</p><p style="text-align:justify;">Согласно ориентировочным показателям, первая массовая вакцинация в республике будет проведена адресно. В рядах лиц, кто получит инъекцию люди из категории риска, то есть, страдающие хроническими заболеваниями, жители страны, перешагнувшие 65-летний рубеж, у которых недуги в сердечно-сосудистой области, сахарный диабет и граждане с хронической болезнью лёгких. </p><p style="text-align:justify;">Также, в обязательном порядке, будут вакцинированы сотрудники медицинского фронта. В Казахстане, разработка вакцины от коронавируса находится в руках научной команды НИИ проблем биобезопасности (НИИПББ). В настоящее время, успешно проходит испытание вакцины на организме человека. Несколько ученых, активистов коллектива института, во главе с гендиректором Кунсулой Закарья <a class="fr-text-blue" href="https://sng.today/astana/13938-uchenye-kazahstana-ispytali-na-sebe-vakcinu-ot-koronavirusa.html" target="_blank"><b>тестируют воздействия препарата, через призму своих личных физиологических показателей</b></a>.</p><p style="text-align:justify;">Напомним, что казахстанская вакцина НИИПББ, зарегистрирована в ВОЗ и соответствует требованиям государственной фармакопеи РК. </p><div class="quote"><p style="text-align:justify;">Багдат Коджахметов также сообщил, что Казахстан вошёл в программу COVAX Facility, действующей на базе Глобального альянса по вакцинам и иммунизации, Коалиции за инновации в области обеспечения готовности к эпидемиям, ВОЗ и других крупных мировых производителей вакцин.</p></div></div>

<br>    
<div class="edit"></div>
<br>

<br>
<ul>
<br>
<li>&nbsp Просмотров Сегодня: 18</li>
<br>
<br>
<li>&nbsp Внимание! Поделитесь пожалуйста с друзьями в социальных сетях!</li> 
<li>&nbsp Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы.</li>
</ul>          

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,twitter,blogger,viber,whatsapp,skype,telegram" data-counter=""></div>
<br>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
    
<li> </li>
    
    <a href="//t.me/fmgnews"><img src="/uploads/telegram_bannerr.png" alt="Мы в Телеграм" /> </a>

<div class="simnews">
<i>РЕКОМЕНДУЕМ ПРОЧИТАТЬ:</i>
<div class="simnews-ct"><a href="https://www.fmgnews.info/72218-uchenye-kazahstana-ispytali-na-sebe-vakcinu-ot-koronavirusa.html">&raquo;&nbsp;Учёные Казахстана испытали на себе вакцину от коронавируса</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71802-v-kazahstane-budut-proizvodit-vakcinu-ot-koronavirusnoy-infekcii.html">&raquo;&nbsp;В Казахстане будут производить вакцину от коронавирусной инфекции</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/72180-uchenye-kazahstana-zayavili-ob-uspehe-ispytaniy-vakciny-ot-koronavirusa.html">&raquo;&nbsp;Учёные Казахстана заявили об успехе испытаний вакцины от коронавируса</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71473-izrail-zayavil-o-sozdanii-vakciny-protiv-koronavirusa.html">&raquo;&nbsp;Израиль заявил о создании вакцины против коронавируса</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71073-v-kazahstane-pristupili-k-sozdaniyu-vakciny-protiv-koronavirusa.html">&raquo;&nbsp;В Казахстане приступили к созданию вакцины против коронавируса</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/72094-v-rossii-sozdali-effektivnuyu-vakcinu-ot-koronavirusa.html">&raquo;&nbsp;В России создали эффективную вакцину от коронавируса</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71195-v-belorussii-ot-koronavirusa-izlechilis-77-chelovek.html">&raquo;&nbsp;В Белоруссии от коронавируса излечились 77 человек</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/32049-chislo-pogibshih-ot-virusa-mers-dostiglo-24-zarazivshihsya-166.html">&raquo;&nbsp;Число погибших от вируса MERS достигло 24, заразившихся - 166</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/41229-peremennaya-oblachnost-i-nebolshie-osadki-ozhidayutsya-v-moskovskom-regione-v-pyatnicu.html">&raquo;&nbsp;Переменная облачность и небольшие осадки ожидаются в московском регионе в пятницу</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71060-v-kazahstane-na-likvidaciyu-krizisa-iz-za-koronavirusa-vydeleno-10-milliardov-dollarov.html">&raquo;&nbsp;В Казахстане на ликвидацию кризиса из-за коронавируса выделено 10 миллиардов долларов</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71317-smerti-grazhdan-tadzhikistana-iz-za-koronavirusa-oprovergnuty-v-voz.html">&raquo;&nbsp;Смерти граждан Таджикистана из-за коронавируса опровергнуты в ВОЗ</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/28278-s-serediny-maya-v-kazahstane-pogiblo-132-tys-saygakov.html">&raquo;&nbsp;С середины мая в Казахстане погибло 132 тыс сайгаков</a></div>
</div>  

</div>
<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');">Добавить Комментарий</a>
	<br class="clr" />
	<!--dleaddcomments-->
<div class="com_border">
<!--dlecomments-->
</div>
<div class="fb-comments" data-href="https://www.fmgnews.info/72227-v-kazahstane-ot-koronavirusa-vakciniruyut-srazu-bolee-2-millionov-chelovek.html" data-width="750" data-numposts="5"></div></div>
<!--dlenavigationcomments-->

<a href="https://info.flagcounter.com/hVK0"><img src="https://s01.flagcounter.com/count/hVK0/bg_FFFFFF/txt_000000/border_CCCCCC/columns_8/maxflags_24/viewers_0/labels_1/pageviews_1/flags_0/percent_1/" alt="Flag Counter" border="0"></a></div>
		</div>
	</div>


    
<!-- правая колонка -->
    
<div class="grid-3 rcol">
<div class="bc banner_280">
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">ВНИМАНИЕ ! НАГОРНО-КАРАБАХСКАЯ РЕСПУБЛИКА - АРМЯНСКОЕ ДЕМОКРАТИЧЕСКОЕ НЕЗАВИСИМОЕ ГОСУДАРСТВО</marquee> 

</div> 
    <div class="bc_title">FOCUS IP TV - LIVE</div>
<div class="bc foto_day">      
<iframe width="270" height="200" src="https://www.youtube.com/embed/zfl7ITJ8kGk" frameborder="0" allow="accelerometer; autoplay=1; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
     
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">РЕКЛАМА В АРМЕНИИ +37491 75 00 75 (Радио, ТВ, Интернет, Пресса...) FOCUS MEDIA GROUP</marquee> 


<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>
		

<div class="bc_title">Фото дня</div>
<div class="bc foto_day">      

</div>
     
	
<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org"><img src="/templates/todaynews/images/banner_280x270.png" alt="Реклама на Радио в Армении" /></a>


<div class="bc">
<div class="section">
<ul class="tabs2">
				<li class="current">Сегодня</li>
				<li>Читают</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="https://www.fmgnews.info/72234-v-arcahe-sdali-v-ekspluataciyu-novuyu-asfaltirovannuyu-dorogu-.html"><img src="https://himnadram.org/files/original/l/2019/08/5234045.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72234-v-arcahe-sdali-v-ekspluataciyu-novuyu-asfaltirovannuyu-dorogu-.html">В Арцахе сдали в эксплуатацию новую асфальтированную дорогу |</a></h2>
				<ul class="mcat">
					<li>15:32</li>
					<li class="views">14</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72233-7-avgusta-den-pamyati-zhertv-genocida-assiriycev-v-osmanskoy-imperii.html"><img src="https://www.fmgnews.info/uploads/posts/2020-08/1596798765_2dc63dfc-b8d2-4883-a966-be2efb21030b.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72233-7-avgusta-den-pamyati-zhertv-genocida-assiriycev-v-osmanskoy-imperii.html">7 августа — День памяти жертв геноцида ассирийцев в Османской империи.</a></h2>
				<ul class="mcat">
					<li>15:16</li>
					<li class="views">18</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72227-v-kazahstane-ot-koronavirusa-vakciniruyut-srazu-bolee-2-millionov-chelovek.html"><img src="https://sng.today/uploads/posts/2020-08/1596779838_pejzazh-stolicy-kazahstana.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72227-v-kazahstane-ot-koronavirusa-vakciniruyut-srazu-bolee-2-millionov-chelovek.html">В Казахстане от коронавируса вакцинируют сразу более 2 миллионов человек</a></h2>
				<ul class="mcat">
					<li>14:10</li>
					<li class="views">20</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72230-rossiya-namerena-besplatno-predostavit-moldove-neskolko-desyatkov-tysyach-tonn-dizelnogo-topliva.html"><img src="https://sng.today/uploads/posts/2020-08/thumbs/1596710237_ogoshshschzsch.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72230-rossiya-namerena-besplatno-predostavit-moldove-neskolko-desyatkov-tysyach-tonn-dizelnogo-topliva.html">Россия намерена бесплатно предоставить Молдове несколько десятков тысяч тонн дизельного топлива</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">19</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72231-prezident-belorussii-poruchil-vsestoronne-obezopasit-process-svoih-vyborov.html"><img src="https://sng.today/uploads/posts/2020-08/1596709646_soveschanie-po-bezopasnosti-vyborov-u-prezidenta-belorussii-06_08_2020.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72231-prezident-belorussii-poruchil-vsestoronne-obezopasit-process-svoih-vyborov.html">Президент Белоруссии поручил всесторонне обезопасить процесс своих выборов</a></h2>
				<ul class="mcat">
					<li>11:44</li>
					<li class="views">18</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72229-berdymuhamedov-vyrazil-soboleznovaniya-narodu-livana.html"><img src="https://sng.today/uploads/posts/2020-08/thumbs/1596710204_berdymuhamedov-vyrazil-soboleznovanija-narodu-livana.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72229-berdymuhamedov-vyrazil-soboleznovaniya-narodu-livana.html">Бердымухамедов выразил соболезнования народу Ливана</a></h2>
				<ul class="mcat">
					<li>10:47</li>
					<li class="views">20</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72224-kudryac-nazval-prichiny-negativnogo-otcheta-ob-obrazovanii-v-tadzhikistane.html"><img src="https://sng.today/uploads/posts/2020-08/1596783852_tadzhikskie-studenty.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72224-kudryac-nazval-prichiny-negativnogo-otcheta-ob-obrazovanii-v-tadzhikistane.html">Кудряц назвал причины негативного отчёта об образовании в Таджикистане</a></h2>
				<ul class="mcat">
					<li>08:14</li>
					<li class="views">23</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72223-kitay-investiruet-15-mlrd-dollarov-v-stroitelstvo-umnogo-goroda-v-armenii-dogovor-podpisan.html"><img src="https://cdnimg.rg.ru/img/content/157/75/00/Depositphotos_125944154_1000_d_850.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72223-kitay-investiruet-15-mlrd-dollarov-v-stroitelstvo-umnogo-goroda-v-armenii-dogovor-podpisan.html">Китай инвестирует 15 млрд. долларов в строительство «Умного города» в Армении | договор подписан</a></h2>
				<ul class="mcat">
					<li>12:57</li>
					<li class="views">178</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72222-v-respublike-arcah-osuschestvlyaetsya-strategicheski-vazhnyy-proekt-vody-sarsanga-budut-peremescheny.html"><img src="https://photos.wikimapia.org/p/00/04/57/58/10_big.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72222-v-respublike-arcah-osuschestvlyaetsya-strategicheski-vazhnyy-proekt-vody-sarsanga-budut-peremescheny.html">В Республике Арцах осуществляется стратегически важный проект |воды Сарсанга будут перемещены</a></h2>
				<ul class="mcat">
					<li>11:26</li>
					<li class="views">82</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72217-na-avtobusah-iz-rossii-edut-na-rodinu-okolo-2500-grazhdan-kirgizii.html"><img src="https://sng.today/uploads/posts/2020-08/thumbs/1596617201_dlddd.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72217-na-avtobusah-iz-rossii-edut-na-rodinu-okolo-2500-grazhdan-kirgizii.html">На автобусах из России едут на родину около 2500 граждан Киргизии</a></h2>
				<ul class="mcat">
					<li>23:59</li>
					<li class="views">67</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72216-belarus-nelzya-delit-na-svoih-i-chuzhih.html"><img src="https://sng.today/uploads/posts/2020-08/1596620864_zasedanie-bisi-i-belta.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72216-belarus-nelzya-delit-na-svoih-i-chuzhih.html">Беларусь нельзя делить на своих и чужих</a></h2>
				<ul class="mcat">
					<li>23:41</li>
					<li class="views">75</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72221-samvel-karapetyan-okazhet-pomosch-armyanam-beyruta.html"><img src="https://cdn2.img.armeniasputnik.am/images/07e4/08/05/23998525.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72221-samvel-karapetyan-okazhet-pomosch-armyanam-beyruta.html">Самвел Карапетян окажет помощь армянам Бейрута</a></h2>
				<ul class="mcat">
					<li>23:30</li>
					<li class="views">96</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72218-uchenye-kazahstana-ispytali-na-sebe-vakcinu-ot-koronavirusa.html"><img src="https://sng.today/uploads/posts/2020-08/1596614572_nii-prblem-biobezopasnosti-v-kazahstane.jpeg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72218-uchenye-kazahstana-ispytali-na-sebe-vakcinu-ot-koronavirusa.html">Учёные Казахстана испытали на себе вакцину от коронавируса</a></h2>
				<ul class="mcat">
					<li>22:54</li>
					<li class="views">75</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72213-v-parlamente-ukrainy-predlozhili-povysit-prozhitochnyy-minimum.html"><img src="https://sng.today/uploads/posts/2020-08/1596623981_galina-tretjakova.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72213-v-parlamente-ukrainy-predlozhili-povysit-prozhitochnyy-minimum.html">В парламенте Украины предложили повысить прожиточный минимум</a></h2>
				<ul class="mcat">
					<li>22:50</li>
					<li class="views">60</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72220-my-okazhem-podderzhku-livanu-nikol-pashinyan.html"><img src="https://newsarmenia.am/upload/iblock/5b8/5b87d6a6c4a239c2574d636c8ff7731c.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72220-my-okazhem-podderzhku-livanu-nikol-pashinyan.html">Мы окажем поддержку Ливану |  Никол Пашинян</a></h2>
				<ul class="mcat">
					<li>22:46</li>
					<li class="views">78</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html"><img src="/uploads/posts/2019-10/1570286379_mapfedera.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html">Федерализация Азербайджана - неизбежна! (Видео, Фильм, Карта Федерального Азербайджана)</a></h2>
				<ul class="mcat">
					<li>00:44</li>
					<li class="views">59348</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html"><img src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1409D/production/_98077028_pornosmart.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html">Что делать, если муж смотрит порно</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">55147</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html"><img src="https://i.haqqin.az/285163_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html">Азербайджанский депутат: В истории не было государства под названием «Азербайджан» до 1918 года (ВИДЕО, ФАКТЫ)</a></h2>
				<ul class="mcat">
					<li>02:21</li>
					<li class="views">48867</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html"><img src="https://www.northropgrumman.com/Capabilities/C4ISR/PublishingImages/articles/C4ISR-1200x630-facebook.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html">США передали Нагорно-Карабахской Республике новейшую разведывательную систему</a></h2>
				<ul class="mcat">
					<li>16:33</li>
					<li class="views">44656</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html"><img src="https://dynamo.kiev.ua/media/swfupload/2017/09/110038564r9rrrrsrrrrrrrrsrrmage.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html">Философия сексвайф-пар или новая культура семейных отношений</a></h2>
				<ul class="mcat">
					<li>02:23</li>
					<li class="views">44303</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html"><img src="https://caucasus.artinews.ru/fuadabbasov-visel.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html">Фуад Аббасов выгнан в шею с Российского Телевидения.</a></h2>
				<ul class="mcat">
					<li>13:35</li>
					<li class="views">38424</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html"><img src="//fmgnews.info/uploads/posts/2016-09/1474487799_iskander_armenia.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html">В случае начала войны в Карабахе Россия и Иран будут на стороне Армении: Southfront (Видео)</a></h2>
				<ul class="mcat">
					<li>12:25</li>
					<li class="views">36945</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/53923-pochti-tureckaya-gruziya-ili-turki-ustanavlivayut-kontrol-nad-adzhariey.html"><img src="/uploads/posts/2019-10/1570288282_batum.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/53923-pochti-tureckaya-gruziya-ili-turki-ustanavlivayut-kontrol-nad-adzhariey.html">Почти турецкая Грузия или турки устанавливают контроль над Аджарией</a></h2>
				<ul class="mcat">
					<li>19:55</li>
					<li class="views">35159</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47365-ministerstvo-oborony-azerbaydzhana-priznalo-fakty-skrytiya-pogibshih-v-nagornom-karabahe.html"><img src="https://cdn.minval.az/2015/12/Esger-Shehid-Soldat-3.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47365-ministerstvo-oborony-azerbaydzhana-priznalo-fakty-skrytiya-pogibshih-v-nagornom-karabahe.html">Министерство Обороны Азербайджана признала свои потери в Нагорном Карабахе. (более 1500 цинковых гробов)</a></h2>
				<ul class="mcat">
					<li>15:30</li>
					<li class="views">33028</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48867-pravo-golosa-turciya-rossiya-shagi-navstrechu-06062016-tvc.html"><img src="https://cdn.minval.az/2016/04/12472742_10204329432795315_8924172204658414907_n.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48867-pravo-golosa-turciya-rossiya-shagi-navstrechu-06062016-tvc.html">Турецкий журналист Фуад Аббасов признав Геноцид Армян в прямом эфире, пояснил почему Турция не признает Геноцид. Просто не хотят возвращать территории Армении.</a></h2>
				<ul class="mcat">
					<li>10:48</li>
					<li class="views">31653</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47473-biznes-forum-invest-armenia-2016-proydet-v-erevane.html"><img src="https://ksonline.ru/wp-content/uploads/2019/09/konets-kefa-artstyle.su_.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47473-biznes-forum-invest-armenia-2016-proydet-v-erevane.html">Бизнес-форум «Invest Armenia-2016» пройдет в Ереване</a></h2>
				<ul class="mcat">
					<li>09:40</li>
					<li class="views">25823</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/50037-moskva-ne-priznaet-nagornyy-karabah-kak-territoriyu-azerbaydzhana-konstantin-zatulin.html"><img src="https://zatulin.ru/wp-content/uploads/2016/05/0001_cr-1.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/50037-moskva-ne-priznaet-nagornyy-karabah-kak-territoriyu-azerbaydzhana-konstantin-zatulin.html">Нагорный Карабах никогда в истории не был частью независимого Азербайджана: Константин Затулин</a></h2>
				<ul class="mcat">
					<li>17:19</li>
					<li class="views">24258</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/50381-rossiya-gotovitsya-vvesti-voyska-v-karabah-vladimir-evseev.html"><img src="https://cdn3.img.ria.ru/images/104860/59/1048605933.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/50381-rossiya-gotovitsya-vvesti-voyska-v-karabah-vladimir-evseev.html">Россия готовится ввести войска в Карабах: Владимир Евсеев</a></h2>
				<ul class="mcat">
					<li>22:00</li>
					<li class="views">24155</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44662-stoit-li-glotat-spermu.html"><img src="https://www.help-psihologa.ru/upload/5764c8319f2a5c7a5e0dc33d87b15559.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44662-stoit-li-glotat-spermu.html">Стоит ли глотать сперму?</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">24130</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48236-azerbaydzhan-ne-takoy-kakim-kazhetsya-na-pervyy-vzglyad-otzyv-turista-o-baku.html"><img src="https://i.haqqin.az/85918_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48236-azerbaydzhan-ne-takoy-kakim-kazhetsya-na-pervyy-vzglyad-otzyv-turista-o-baku.html">Азербайджан - не такой каким кажется на первый взгляд. — отзыв туриста о Баку</a></h2>
				<ul class="mcat">
					<li>09:40</li>
					<li class="views">22256</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/72234-v-arcahe-sdali-v-ekspluataciyu-novuyu-asfaltirovannuyu-dorogu-.html"><img src="https://himnadram.org/files/original/l/2019/08/5234045.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72234-v-arcahe-sdali-v-ekspluataciyu-novuyu-asfaltirovannuyu-dorogu-.html">В Арцахе сдали в эксплуатацию новую асфальтированную дорогу |</a></h2>
				<ul class="mcat">
					<li>15:32</li>
					<li class="views">14</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72233-7-avgusta-den-pamyati-zhertv-genocida-assiriycev-v-osmanskoy-imperii.html"><img src="https://www.fmgnews.info/uploads/posts/2020-08/1596798765_2dc63dfc-b8d2-4883-a966-be2efb21030b.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72233-7-avgusta-den-pamyati-zhertv-genocida-assiriycev-v-osmanskoy-imperii.html">7 августа — День памяти жертв геноцида ассирийцев в Османской империи.</a></h2>
				<ul class="mcat">
					<li>15:16</li>
					<li class="views">18</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72231-prezident-belorussii-poruchil-vsestoronne-obezopasit-process-svoih-vyborov.html"><img src="https://sng.today/uploads/posts/2020-08/1596709646_soveschanie-po-bezopasnosti-vyborov-u-prezidenta-belorussii-06_08_2020.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72231-prezident-belorussii-poruchil-vsestoronne-obezopasit-process-svoih-vyborov.html">Президент Белоруссии поручил всесторонне обезопасить процесс своих выборов</a></h2>
				<ul class="mcat">
					<li>11:44</li>
					<li class="views">18</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72230-rossiya-namerena-besplatno-predostavit-moldove-neskolko-desyatkov-tysyach-tonn-dizelnogo-topliva.html"><img src="https://sng.today/uploads/posts/2020-08/thumbs/1596710237_ogoshshschzsch.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72230-rossiya-namerena-besplatno-predostavit-moldove-neskolko-desyatkov-tysyach-tonn-dizelnogo-topliva.html">Россия намерена бесплатно предоставить Молдове несколько десятков тысяч тонн дизельного топлива</a></h2>
				<ul class="mcat">
					<li>12:46</li>
					<li class="views">19</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72229-berdymuhamedov-vyrazil-soboleznovaniya-narodu-livana.html"><img src="https://sng.today/uploads/posts/2020-08/thumbs/1596710204_berdymuhamedov-vyrazil-soboleznovanija-narodu-livana.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72229-berdymuhamedov-vyrazil-soboleznovaniya-narodu-livana.html">Бердымухамедов выразил соболезнования народу Ливана</a></h2>
				<ul class="mcat">
					<li>10:47</li>
					<li class="views">20</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72227-v-kazahstane-ot-koronavirusa-vakciniruyut-srazu-bolee-2-millionov-chelovek.html"><img src="https://sng.today/uploads/posts/2020-08/1596779838_pejzazh-stolicy-kazahstana.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72227-v-kazahstane-ot-koronavirusa-vakciniruyut-srazu-bolee-2-millionov-chelovek.html">В Казахстане от коронавируса вакцинируют сразу более 2 миллионов человек</a></h2>
				<ul class="mcat">
					<li>14:10</li>
					<li class="views">20</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72224-kudryac-nazval-prichiny-negativnogo-otcheta-ob-obrazovanii-v-tadzhikistane.html"><img src="https://sng.today/uploads/posts/2020-08/1596783852_tadzhikskie-studenty.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72224-kudryac-nazval-prichiny-negativnogo-otcheta-ob-obrazovanii-v-tadzhikistane.html">Кудряц назвал причины негативного отчёта об образовании в Таджикистане</a></h2>
				<ul class="mcat">
					<li>08:14</li>
					<li class="views">23</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72223-kitay-investiruet-15-mlrd-dollarov-v-stroitelstvo-umnogo-goroda-v-armenii-dogovor-podpisan.html"><img src="https://cdnimg.rg.ru/img/content/157/75/00/Depositphotos_125944154_1000_d_850.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72223-kitay-investiruet-15-mlrd-dollarov-v-stroitelstvo-umnogo-goroda-v-armenii-dogovor-podpisan.html">Китай инвестирует 15 млрд. долларов в строительство «Умного города» в Армении | договор подписан</a></h2>
				<ul class="mcat">
					<li>12:57</li>
					<li class="views">178</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72222-v-respublike-arcah-osuschestvlyaetsya-strategicheski-vazhnyy-proekt-vody-sarsanga-budut-peremescheny.html"><img src="https://photos.wikimapia.org/p/00/04/57/58/10_big.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72222-v-respublike-arcah-osuschestvlyaetsya-strategicheski-vazhnyy-proekt-vody-sarsanga-budut-peremescheny.html">В Республике Арцах осуществляется стратегически важный проект |воды Сарсанга будут перемещены</a></h2>
				<ul class="mcat">
					<li>11:26</li>
					<li class="views">82</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72221-samvel-karapetyan-okazhet-pomosch-armyanam-beyruta.html"><img src="https://cdn2.img.armeniasputnik.am/images/07e4/08/05/23998525.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72221-samvel-karapetyan-okazhet-pomosch-armyanam-beyruta.html">Самвел Карапетян окажет помощь армянам Бейрута</a></h2>
				<ul class="mcat">
					<li>23:30</li>
					<li class="views">96</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72220-my-okazhem-podderzhku-livanu-nikol-pashinyan.html"><img src="https://newsarmenia.am/upload/iblock/5b8/5b87d6a6c4a239c2574d636c8ff7731c.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72220-my-okazhem-podderzhku-livanu-nikol-pashinyan.html">Мы окажем поддержку Ливану |  Никол Пашинян</a></h2>
				<ul class="mcat">
					<li>22:46</li>
					<li class="views">78</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72219-respublika-arcah-gotova-prinyat-100-150-livansko-armyanskih-semey.html"><img src="https://www.fmgnews.info/uploads/posts/2020-08/1596652639_74439_555_343.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72219-respublika-arcah-gotova-prinyat-100-150-livansko-armyanskih-semey.html">Республика Арцах готова принять 100-150 ливанско-армянских семей</a></h2>
				<ul class="mcat">
					<li>22:37</li>
					<li class="views">106</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72218-uchenye-kazahstana-ispytali-na-sebe-vakcinu-ot-koronavirusa.html"><img src="https://sng.today/uploads/posts/2020-08/1596614572_nii-prblem-biobezopasnosti-v-kazahstane.jpeg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72218-uchenye-kazahstana-ispytali-na-sebe-vakcinu-ot-koronavirusa.html">Учёные Казахстана испытали на себе вакцину от коронавируса</a></h2>
				<ul class="mcat">
					<li>22:54</li>
					<li class="views">75</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72217-na-avtobusah-iz-rossii-edut-na-rodinu-okolo-2500-grazhdan-kirgizii.html"><img src="https://sng.today/uploads/posts/2020-08/thumbs/1596617201_dlddd.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72217-na-avtobusah-iz-rossii-edut-na-rodinu-okolo-2500-grazhdan-kirgizii.html">На автобусах из России едут на родину около 2500 граждан Киргизии</a></h2>
				<ul class="mcat">
					<li>23:59</li>
					<li class="views">67</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72216-belarus-nelzya-delit-na-svoih-i-chuzhih.html"><img src="https://sng.today/uploads/posts/2020-08/1596620864_zasedanie-bisi-i-belta.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72216-belarus-nelzya-delit-na-svoih-i-chuzhih.html">Беларусь нельзя делить на своих и чужих</a></h2>
				<ul class="mcat">
					<li>23:41</li>
					<li class="views">75</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
	</div>
	</div>
        
        
    
    <div class="bc_title">Кавказ Сегодня</div>
<div class="bc foto_day">

<a href="/world/georgiarss/" class="allnews">все новости &rarr; </a>
    </div>
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//www.radiojan.am/"><img src="/uploads/radiojan.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>
<div class="media_959_hide">
<div class="bc_title">Персоны</div>
<div class="bc">

<a href="https://www.fmgnews.info/catalog/vip" class="allnews">все персоны &rarr; </a>
			</div>
		</div>
    
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//lavradio.net/"><img src="/uploads/lavradio.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>

<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>    
    
</div>
</div>
</div>

<!-- конец правой колонки -->


    
<!-- FOOTER  -->
<div id="footer">
<div class="container-12">
<div class="grid-12">
<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="Международная Энциклопедия Новостей" ></a>
<br>
<div class="message">
<div style="float: left; width: 100%">
<div style="float: left; width: 25%">
<ol>
<li><a href="/politics/" title="Политика Кавказа">Политика Кавказа</a></li>
<li><a href="/analytics/" title="Аналитика Кавказа">Аналитика Кавказа</a></li>
<li><a href="/economika/" title="Экономика Кавказа">Экономика Кавказа</a></li>
<li><a href="/social/" title="Общество Кавказа">Общество Кавказа</a></li>
<li><a href="/sport/" title="Спорт Кавказа">Спорт Кавказа</a></li>
<li><a href="/culture/" title="Культура Кавказа">Культура Кавказа</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/armenia_main/" title="Новости Армении">Новости Армении</a></li>
<li><a href="/world/artsakh/" title="Новости Арцаха">Новости Арцаха</a></li>
<li><a href="/world/russia_vmire/" title="Новости России">Новости России</a></li>
<li><a href="/world/georgia/" title="Новости Грузии">Новости Грузии</a></li>
<li><a href="/world/azerbaijan/" title="Новости Азербайджана">Новости Азербайджана</a></li>
<li><a href="/world/ukraine_world/" title="Новости Украины">Новости Украины</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/iran/" title="Новости Ирана">Новости Ирана</a></li>
<li><a href="/world/turkey/" title="Новости Турции">Новости Турции</a></li>
<li><a href="/world/belarus_world/" title="Новости Беларуси">Новости Беларуси</a></li>
<li><a href="/world/usa/" title="Новости США">Новости США</a></li>
<li><a href="/world/europe/" title="Новости Европы">Новости Европы</a></li>
<li><a href="/world/asia/" title="Новости Казахстана">Новости Казахстана</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/ob-agentstve.html" title="Компания">Об Агентстве</a></li>
<li><a href="/index.php?do=feedback" title="Телефон">Письмо в редакцию</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html" title="18+">18+</a></li>
<li><a href="/publicite.html" title="Реклама на сайте">Рекламодателям</a></li>
<li><a href="/donate.html" title="Поддержать сайт">Поддержать сайт</a></li>
</ol>
</div>
</div>
<div style="clear: both"></div>

<div class="message">
<ul>
<li>Портал Срочных Новостей FMG.NEWS  - Это лента главных новостей, 24 часа в сутки, громкие разоблачения, сенсации, интервью, репортажи из горячих точек планеты и все самое интересное со всего мира. Новости из Армении и Нагорно-Карабахской Республики. Новости Грузии, России, Ирана, Турции и Азербайджана. Плюс "Энциклопедия Региона"! 
</li>
<br>    
<li>Внимание: При использовании информации, размещенной на сайте FMG.NEWS, активная ссылка на https://fmgnews.info обязательна</li>
    <li><a href="/agreement.html" title="Все права защищены:"><b>Все права защищены:</b></a> © Ограничение по возрасту: 18+: Портал Срочных Новостей FMG.NEWS - 2005-2020 </li> 
</ul>
<br>    
<p>Политика конфиденциальности и использования файлов сookie: Этот сайт использует файлы cookie. Продолжая пользоваться сайтом, вы соглашаетесь с их использованием. 
    Дополнительную информацию, в том числе об управлении файлами cookie, можно найти здесь: <a href="/cookies.html" title="Политика использования файлов cookie"><b>Политика использования файлов cookie</b></a></p>    
</div>
<br>
<br>
<br>
<br>
<TABLE>
<TR>
<TH><a href="//yandex.ru/cy?base=0&amp;host=мой_сайт"><img src="//www.yandex.ru/cycounter?fmgnews.info" width="88" height="31" alt="Индекс цитирования" ></a></TH>
<TH><script id="top100Counter" src="//counter.rambler.ru/top100.jcn?3095634"></script>
<noscript>
<a href="//top100.rambler.ru/navi/3095634/">
<img src="//counter.rambler.ru/top100.cnt?3095634" alt="Rambler's Top100" >
</a>
</noscript></TH>
<TH></TH>
<TH></TH>
</TR>      
</TABLE>
</div>
</div>
</div>
</div>
<!-- FOOTER END -->


<!-- Yandex.Metrika counter -->
<script >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48004076 = new Ya.Metrika({
                    id:48004076,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/48004076" style="position:absolute; left:-9999px;" alt="" ></div></noscript>
<!-- /Yandex.Metrika counter -->
                        
<!-- COUNTERS END-->
    
    <script src="/templates/todaynews/js/jquery.flexslider.js"></script>
	<script src="/templates/todaynews/js/mobilyslider.js"></script>
   	<script src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script src="/templates/todaynews/js/libs.js"></script>
	<script src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script src="/templates/todaynews/js/social-likes.min.js"></script>
   
</body>
</html>
<!-- FOCUS MEDIA GROUP (//focusmediagroup.org) -->
