<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<title>ВОЙНА В НАГОРНО-КАРАБАХСКОЙ РЕСПУБЛИКЕ | 16 ОКТЯБРЯ | ЭКСТРЕННЫЕ НОВОСТИ</title>
<meta name="description" content="Сегодня я принял депутата Государственной Думы РФ, члена фракции «Единая Россия» Виталия Милонова. Обсудили ситуацию, сложившуюся в регионе в резул" >
<meta name="keywords" content="Азербайджана,будет,Милонов,обороны,Арцаха,Республики,конфликта,агрессии,Турции,президентом,Араиком,Армении,Арцах,товаров,Гаспарян,Ираном,границы,встретился,после,границе" >
<link rel="alternate" type="application/rss+xml" title="Новости Армении, Арцаха, Евразес, ЕАЭС, ОДКБ, НАТО и Евросоюза | Сервер Новостей" href="https://www.fmgnews.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;12"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<meta name="Author" content="FOCUS MEDIA GROUP">
<meta name="Copyright" content="Arthur Azaryan">
<meta name="Generator" content="FMG">
<meta name="Publisher-URL" content="https://www.fmgnews.info/">
<meta name="yandex-verification" content="e2347a868ed2355f" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin">
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Serif&subset=cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<meta name='wmail-verification' content='8a783117ebc4bedc89832ed4c80e1c3a' />

   
<script  src="/templates/todaynews/js/clock.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78293605-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78293605-3');
</script>     
</head>

<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=226278744058141&autoLogAppEvents=1"></script>
    
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
<div class="container-12">
<div class="grid-12">
<div id="top">
<a href="#" id="pull"></a>
<ul id="top_menu">  
<li><a href="/ob-agentstve.html">Об Агентстве</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html">18+</a></li>
<li><a href="/publicite.html">Реклама</a></li>
<li><a href="/donate.html">Поддержать Сайт</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-fm.html">Радио</a></li>
<li><a href="//focusmediagroup.org/fmg-full-hd-internet-tv.html">ТВ</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>     
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//24.fmg.news/">ENG</a></li>
<li><a href="//www.fmg.news/">ARM</a></li>
   
</ul>
</div>
</div>
</div>

<div class="container-12" style="position: relative;">
<div class="grid-6">
<a href="#" id="pull2"></a>
<form action="#" class='searchBar media_search media_719' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
<a href="https://www.fmgnews.info/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="FMG NEWS AGENCY" ></a>
<div id="timer"><script > clock();</script></div> 
</div>
   
<div class="grid-6">
<form action="#" class='searchBar' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field"  maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
 
<br>  
<br>
<div class="social youtube">
    <a href="//www.youtube.com/channel/UCMiF87V-GTp92YRKwpT3VfA" target="_blank"><i class="fa fa-youtube fa-2x" title="Мы в Youtube"></i></a>
</div>
<div class="social twitter">
    <a href="//twitter.com/fmg_news_agency" target="_blank"><i class="fa fa-twitter fa-2x" title="Мы в Twitter"></i></a>
</div>
<div class="social facebook">
    <a href="https://web.facebook.com/fmgnews-196904296998443/" target="_blank"><i class="fa fa-facebook fa-2x" title="Мы в Facebook"></i></a>    
</div>
<div class="social vk">
    <a href="//vk.com/fmg.news" target="_blank"><i class="fa fa-vk fa-2x" title="Мы в VK"></i></a>    
</div>
<div class="social odnoklassniki">
    <a href="//ok.ru/fmg.news" target="_blank"><i class="fa fa-odnoklassniki fa-2x" title="Мы в OK"></i></a>   
</div>
<div class="social telegram">
    <a href="//t.me/fmgnews" target="_blank"><i class="fa fa-paper-plane fa-2x" title="Мы в Telegram"></i></a>
</div>    
</div>
</div>


<div class="container-12">
<div class="grid-12" style="position:relative;">
<div class="tm">

<ul>
<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="FMG NEWS" ></a></li>
<li class="sublnk"><a href="/world/armenia_main/">Армения</a>
<ul class="subtopmenu">
<li><a href="/republic-of-armenia.html">Республика_Армения</a></li>
<li><a href="/world/armenia_main/army_power/">Армия</a></li>
<li><a href="/culture.html">Культура</a></li>    
<li><a href="/world/armenia_main/genocide/">Геноцид</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/world/armenia_main/yerevan/">Ереван</a></li>
<li><a href="/culture/church/">Церковь</a></li>
<li><a href="/maps.html">Карта</a></li>    
</ul>

<li class="sublnk"><a href="/main_nkr.html">Арцах</a>
<ul class="subtopmenu">                            
<li><a href="/history_nkr.html">История</a></li>
<li><a href="/artsakh_history.html">НКАО</a></li>
<li><a href="/stepanakert.html">Степанакерт</a></li>
<li><a href="/shushi.html">Шуши</a></li>
<li><a href="/map_nkr.html">Карта НКР</a></li>
<li><a href="/symbol.html">Флаг НКР</a></li>
<li><a href="/symbol.html">Герб НКР</a></li>
<li><a href="/main_nkr.html">Арцах|НКР|</a></li>
<li><a href="/artsakh.html">F.A.Q.</a></li>
</ul>

<li class="sublnk"><a href="/world/">В мире</a>
<ul class="subtopmenu">
<li><a href="/world/russia_vmire/">Россия</a></li>
<li><a href="/world/ukraine_world/">Украина</a></li>
<li><a href="/world/belarus_world/">Белоруссия</a></li>
<li><a href="/world/georgia/">Грузия</a></li>
<li><a href="/world/artsakh/">Арцах</a></li>
<li><a href="/world/azerbaijan/">Азербайджан</a></li>
<li><a href="/world/turkey/">Турция</a></li>
<li><a href="/world/iran/">Иран</a></li>
<li><a href="/world/asia/">Китай</a></li>
<li><a href="/world/asia/">Азия</a></li>
<li><a href="/world/allnews/">США</a></li>
<li><a href="/world/allnews/">Америка</a></li>    

</ul>

<li class="sublnk"><a href="/politics/">Политика</a> 
<ul class="subtopmenu">
<li><a href="/analytics/">Аналитика</a></li>
<li><a href="/social">Общественность</a></li>
</ul>
					
<li class="sublnk"><a href="/economika/">Экономика</a>
<ul class="subtopmenu">
<li><a href="/cryptocurrencies.html">Криптовалюта</a></li>
<li><a href="/shares.html">Акции</a></li>
<li><a href="/trademarket.html">Рынки</a></li>
<li><a href="/exchange-24.html">Курсы</a></li>
<li><a href="/calendar.html">Календарь</a></li>
<li><a href="/exchange.html">Кроссы</a></li>
<li><a href="/economika/worldfounds/">Фонды</a></li>
</ul>  

<li class="sublnk"><a href="/business">Бизнес</a>
<ul class="subtopmenu">
<li><a href="/yerevan.html">Ереван</a></li>
<li><a href="/gyumri.html">Гюмри</a></li>
<li><a href="/vanadzor.html">Ванадзор</a></li>
<li><a href="/infrastructure.html">Инфрастуктура</a></li>
<li><a href="/industry_of_armenia.html">Промышленность</a></li>
<li><a href="/privileges.html">Льготы</a></li>
<li><a href="/foreign_investments.html">СЭЗ</a></li>
<li><a href="/bilateral_agreement.html">Договора</a></li>
<li><a href="/import_export.html">Импорт</a></li>
<li><a href="/import_export.html">Экспорт</a></li>
<li><a href="/gsp_gsp_.html">GSP и GSP +</a></li>
</ul>  

<li class="sublnk"><a href="/karas">Карас</a>
<ul class="subtopmenu">
<li><a href="/karas/jarpedia">Энциклопедия</a></li>
<li><a href="/karas/wiki_brief">Персоны</a></li>
<li><a href="/karas/maps/">Карты_Кавказа</a></li>
</ul>

<li class="sublnk"><a href="/culture/">Культура</a>
<ul class="subtopmenu">		
<li><a href="/culture/">Кино</a></li>
<li><a href="/culture/">Музыка</a></li>
<li><a href="/culture/">Архитектура</a></li>
<li><a href="/culture/">Театр</a></li>
<li><a href="/culture/">Афиша</a></li>
<li><a href="/culture/">Литература</a></li>
<li><a href="/culture/">Картины</a></li>
</ul>

<li class="sublnk"><a href="/sport/">Спорт</a>
<ul class="subtopmenu">
<li><a href="/sport/footbol/">Футбол</a></li>
<li><a href="/sport/">Баскетбол</a></li>
<li><a href="/sport/">Гимнастика</a></li>
<li><a href="/sport/">Шахматы</a></li>
<li><a href="/sport/">Хокей</a></li>
<li><a href="/sport/">Борьба</a></li>
<li><a href="/sport/">Бокс</a></li>
<li><a href="/sport/">Тенис</a></li>
</ul>

<li class="sublnk"><a href="/shoubiz/">Стиль</a>
<ul class="subtopmenu">
<li><a href="/horoscope.html">Гороскоп</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>
<li><a href="/shoubiz/fanny/">Наука...</a></li>    
<li><a href="/shoubiz/models/">Девчата</a></li>
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/fashion/moda.html">Мода</a></li>    
<li><a href="/fashion/beauty.html">Красота</a></li>
<li><a href="/fashion/fitness-m.html">Фитнес</a></li>
<li><a href="/fashion/shop.html">Шопинг</a></li>
    
</ul>
				
<li class="sublnk"><a href="/criminal/">911</a>
<ul class="subtopmenu">
<li><a href="/911/pogoda/">Погода</a></li>
<li><a href="/criminal/">Происшествия</a></li>
<li><a href="/criminal/crime/">Криминал</a></li>
<li><a href="/criminal/accidents/">ДТП</a></li>
</ul>       	

</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>          
</div>
</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>
<div class="container-12">
<div class="grid-12">
    

<!-- Верхний банер 1200 200 -->
<!-- бегущая лента "События Дня" -->
        <div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
               <li>19:50&nbsp;&ndash;&nbsp;Состоялся телефонный разговор премьер-министра РА с премьер-министром Канады Джастином Трюдо.&nbsp;</li>
               <li>19:39&nbsp;&ndash;&nbsp;Россия - союзник Армении | Евгений Сатановский&nbsp;</li>
               <li>15:11&nbsp;&ndash;&nbsp;Столица Республики Арцах город Степанакерт отмечает своё 97-летие&nbsp;</li>
               <li>19:50&nbsp;&ndash;&nbsp;Состоялся телефонный разговор премьер-министра РА с премьер-министром Канады Джастином Трюдо.&nbsp;</li>
               <li>00:23&nbsp;&ndash;&nbsp;Как грузинка блистала на показе бренда Dolce & Gabbana&nbsp;</li>
               <li>21:25&nbsp;&ndash;&nbsp;В крови азербайджанского рэпера Эльмина Гулиева нашли наркотики | резонансное ДТП&nbsp;</li>
        </ul>
	</div>
        </div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
           
			<div id='dle-content'><div id="noselect">
<a href="//www.fmgnews.info/publicite.html"><img src="/uploads/up.jpg" alt="Ваша Реклама Здесь - Тел 091 75 00 75" style="max-width:100%;" /> </a>
<div class="story-full group">
<h1>ВОЙНА В НАГОРНО-КАРАБАХСКОЙ РЕСПУБЛИКЕ | 16 ОКТЯБРЯ | ЭКСТРЕННЫЕ НОВОСТИ</h1>
<ul class="nav-story">
<li>16.10.2020, 18:46, </li>
<li class="lcat"><a href="https://www.fmgnews.info/world/">В Мире + Европа</a>  <a href="https://www.fmgnews.info/world/asia/">Китай и Центральная Азия</a>  <a href="https://www.fmgnews.info/world/armenia_main/">Армения</a>  <a href="https://www.fmgnews.info/world/belarus_world/">Беларусь</a>  <a href="https://www.fmgnews.info/world/russia_vmire/">Россия</a>  <a href="https://www.fmgnews.info/world/azerbaijan/">Азербайджан</a>  <a href="https://www.fmgnews.info/world/artsakh/">Арцах</a>  <a href="https://www.fmgnews.info/world/allnews/">США и Америка</a>  <a href="https://www.fmgnews.info/politics/">Политика</a>  <a href="https://www.fmgnews.info/politics/social/">Общественность</a></li>

    <li>:  ~ 1 минута на чтение: &nbsp
 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</li>
<li style="margin:0 10px;"></li>
</ul>
   
<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div> 

<div class="full-str"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602855873_photo_2020-09-29_12-00-05.jpg" alt="" border="0" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;;width:750px;" /><hr />
<div>
	<p>[16.10.20 17:33]</p>
	<p>Дорогие соотечественники!</p></div>
<div><br />
	</div>
<div>Сегодня я принял депутата Государственной Думы РФ, члена фракции «Единая Россия» Виталия Милонова. Обсудили ситуацию, сложившуюся в регионе в результате азербайджано-турецко-террористической агрессии. Мы оба подчеркнули недопустимость действий, подрывающих стабильность в регионе, и участия иностранных и террористических сил.&nbsp;</div>
<div><br />
	</div>
<div>В частном разговоре я поблагодарил господина Милонова за визит и за проявленный интерес, а также подчеркнул важную роль Российской Федерации в урегулировании конфликта и в установлении долгосрочного мира.</div>
<div><br />
	</div>
<div>Президент Республики <a href="https://www.fmgnews.info/main_nkr.html">Арцах</a> Араик Арутюнян</div>
<div><img src="https://ic.pics.livejournal.com/arthur_azaryan/40715228/45082/45082_800.jpg" alt="" border="0" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;;width:400px;" /></div><hr />
<div>
	<p>[16.10.20 17:37]</p>В Карабахе погиб сын экс-депутата "Процветающей Армении" Рустама Гаспаряна</div>
<div>&nbsp;</div>
<div>"Сам Гаспарян получил ранение в области головы. Из Степанакерта его доставили в медцентр Гориса, а после стабилизации состояния перевезут в <a href="/yerevan.html">Ереван</a>"</div>
<div>&nbsp;</div>
<div>Рустам Гаспарян - командир добровольного отряда "Черная пантера", который участвовал в освободительных боях в Карабахе в 90-ых.</div><hr />
<div>[16.10.20 17:43]&nbsp;</div>
<div>
	<div>Российская рок-певица Юля Чичерина, побывавшая в Арцахе во время нового обострения нагорнокарабахского конфликта, прокомментировала наличие террористов, которых поддерживают из Турции. Как отметила певица в интервью Накануне.RU, азербайджанский народ просто используется турками.</div>
	<div><br />
		</div>
	<div>«Российский МИД в нейтральном положении в данном конфликте, я же четко выбрала себе сторону, потому что знаю, что армией Азербайджана управляют из Турции, и воюют вместо них террористы с нусры (по всей видимости, имеется в виду запрещенная террористическая группировка "Джебхат ан-Нусра", - прим.) и т.п. , они убивают мирных жителей кассетными снарядами и охотятся за журналистами, контролируя все с коптеров.</div>
	<div><br />
		</div>
	<div>&nbsp;Возможно, азербайджанский народ и не подозревает об этом, но его используют турки, как "невинных" украинцев англосаксы», - отметила Чичерина.</div>
	<div><hr />
		</div>
	<div>
		<div>[16.10.20 17:45]</div>
		<div><a href="https://www.fmgnews.info/republic-of-armenia.html">Армения</a> намерена запретить ввоз турецких товаров</div>
		<div><br />
			</div>
		<div>Законопроект подготовлен Министерством экономики и находится на стадии обсуждения. Для его принятия необходимо одобрение парламента и президента.</div>
		<div><br />
			</div>
		<div>Если решение вступит в силу, то запрет на ввоз товаров из Турции будет действовать с января 2021 года сроком на шесть месяцев.</div><hr />
		</div>
	<div>
		<div>[16.10.20 17:49]</div>
		<div>Николя Азнавур обратился к Макрону с просьбой признать независимость Арцаха</div>
		<div><br />
			</div>
		<div>Сын всемирно известного шансонье Шарля Азнавура, соучредитель Фонда Азнавура Николя Азнавур, написал письмо президенту Франции Эмануэлю Макрону.</div><hr />
		</div>
	<div>
		<div>[16.10.20 17:51]</div>
		<div><img src="https://ic.pics.livejournal.com/arthur_azaryan/40715228/45082/45082_800.jpg" alt="" border="0" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;;width:400px;" /></div>
		<div>Мирное небо Арцаха будет надёжно защищено от агрессии и никакие турецкие БПЛА более не унесут жизни – Виталий Милонов из Степанакерта&nbsp;</div>
		<div><br />
			</div>
		<div>Депутат Государственной Думы, член парламентского комитета по международным отношениям Виталий Милонов прибыл в Степанакерт.</div>
		<div><br />
			</div>
		<div>Российский политик встретился с президентом Республики <a href="https://www.fmgnews.info/main_nkr.html">Арцах</a> Араиком Арутюняном и обсудил ситуацию в стране.&nbsp;</div>
		<div>На своей странице в Facebook Милонов сделал недвусмысленную запись, в которой четко обозначил Турцию, как агрессора.</div>
		<div>"Сегодня мы встретились с президентом Нагорного Карабаха Араиком Владимировичем Арутюняном. В эти сложные дни наши сердца с нашими братьями, вооружённое решение конфликта Азербайджаном и Турцией недопустимо. Мы очень надеемся, что мирное небо Арцаха будет надёжно защищено от агрессии и никакие турецкие БПЛА более не унесут жизни. Земля Карабаха не по зубам бармалеям из ИГИЛ”, - написал Милонов.</div><hr />
		</div>
	<div>
		<div>
			<p>[16.10.20 17:55]</p>Армия обороны предупредила Иран о возможных ударах на границе Исламской республики&nbsp;</div>
		<div><br />
			</div>
		<div>16 октября начальник Главного управления оборонной политики и международного сотрудничества Министерства обороны РА Левон Айвазян встретился с военным атташе посольства Исламской Республики Иран в Армении полковником Бахманом Садеги, сообщает aysor.am.</div>
		<div><br />
			</div>
		<div>Левон Айвазян сообщил, что, несмотря на многочисленные призывы армянской стороны, азербайджанские вооруженные силы продолжают собираться и проводить операции вдоль границы с Ираном, укрываясь, таким образом, на государственной границе. Иранской стороне представили требование о необходимости перенести действия Вооруженных сил Азербайджана на безопасное расстояние от границы с Ираном.</div>
		<div><br />
			</div>
		<div>От имени Армии обороны Арцаха было сообщено, что в случае сохранения ситуации в указанном районе Армия обороны оставляет за собой право нанести сокрушительные удары по Вооруженным силам Азербайджана в этом районе, после чего военно-политическое руководство Азербайджана будет нести полную ответственность.</div></div>
	<div><hr />
		</div>
	<div><span style="word-spacing: 1.1px; letter-spacing: 0px; line-height: 1.5em;">[16.10.20 18:27]</span></div>
	<div><span style="font-weight: bold; color: rgb(166, 0, 18);"><span style="word-spacing: 1.1px; letter-spacing: 0px; line-height: 1.5em;"></span>Тяжёлые и ожесточенные бои продолжаются каждую минуту. Каждую минуту создается история, история нашего права на существование. Другого выхода нет, надо побеждать: Арцрун Ованнисян.</span></div><hr />
	</div>
<div><br />
	</div>
<div><br />
	</div>
<div><hr />
	
	<div></div></div></div>

<br>    
<div class="edit"></div>
<br>
<font color="red"><b>&nbsp Источник:</font><font color="blue">FMG NEWS</font></b></font>
<br>
<ul>
<br>
<li>&nbsp Просмотров Сегодня: 51</li>
<br>
<br>
<li>&nbsp Внимание! Поделитесь пожалуйста с друзьями в социальных сетях!</li> 
<li>&nbsp Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы.</li>
</ul>          

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,twitter,blogger,viber,whatsapp,skype,telegram" data-counter=""></div>
<br>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
    
<li> </li>
    
    <a href="//t.me/fmgnews"><img src="/uploads/telegram_bannerr.png" alt="Мы в Телеграм" /> </a>

<div class="simnews">
<i>РЕКОМЕНДУЕМ ПРОЧИТАТЬ:</i>
<div class="simnews-ct"><a href="https://www.fmgnews.info/72715-prezident-respubliki-arcah-araik-arutyunyan-prinyal-deputata-gosudarstvennoy-dumy-rf-vitaliya-milonova.html">&raquo;&nbsp;Президент Республики Арцах Араик Арутюнян принял депутата Государственной Думы РФ Виталия Милонова</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/72704-voyna-v-nagorno-karabahskoy-respublike-15-oktyabrya-vechernie-novosti.html">&raquo;&nbsp;ВОЙНА В НАГОРНО-КАРАБАХСКОЙ РЕСПУБЛИКЕ | 15 ОКТЯБРЯ | ВЕЧЕРНИЕ НОВОСТИ</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71671-prezident-respubliki-arcah-araik-arutyunyan-s-oficialnym-vizitom-nahoditsya-v-armenii.html">&raquo;&nbsp;Президент Республики Арцах Араик Арутюнян с официальным визитом находиться в Армении</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71338-deputaty-gosdumy-rf-pozdravili-novogo-prezidenta-arcaha-araik-arutyunyana.html">&raquo;&nbsp;Депутаты Госдумы РФ поздравили нового президента Арцаха Араик Арутюняна</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/71296-premer-ministr-nikol-pashinyan-prinyal-novoizbrannogo-prezidenta-respubliki-arcah-araika-arutyunyana.html">&raquo;&nbsp;Премьер-министр Никол Пашинян принял новоизбранного президента Республики Арцах Араика Арутюняна</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/69938-armeniya-i-arcah-obsudili-sotrudnichestvo-v-bankovskoy-sfere.html">&raquo;&nbsp;Армения и Арцах обсудили сотрудничество в банковской сфере</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/69736-nadeyus-odkb-budet-polozhitelno-skazyvatsya-na-uregulirovanii-karabahskogo-konflikta-tigran-urihanyan.html">&raquo;&nbsp;Надеюсь, ОДКБ будет положительно сказываться на урегулировании карабахского конфликта | Тигран Уриханян</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/60862-glava-mid-arcaha-prinyal-deputata-evroparlamenta.html">&raquo;&nbsp;Глава МИД Арцаха принял депутата Европарламента</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/58235-glava-mid-arcaha-prinyal-deputata-parlamenta-portugali.html">&raquo;&nbsp;Глава МИД Арцаха принял депутата парламента Португали</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/57740-nacionalnoe-sobranie-izbralo-prezidentom-arcaha-bako-saakyana-materikru.html">&raquo;&nbsp;Национальное собрание избрало президентом Арцаха Бако Саакяна | materik.ru</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/44896-prezident-nagorno-karabahskoy-respubliki-prinyal-ministra-finansov-respubliki-armeniya.html">&raquo;&nbsp;Президент Нагорно-Карабахской Республики принял министра финансов Республики Армения</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/36281-poroshenko-obsudil-s-charneckim-voprosy-podderzhki-ukrainy-so-storony-es-i-polshi.html">&raquo;&nbsp;Порошенко обсудил с Чарнецким вопросы поддержки Украины со стороны ЕС и Польши</a></div>
</div>  

</div>

<a href="//www.fmgnews.info/publicite.html"><img src="/uploads/images.png" alt="Ваша Реклама Здесь - Тел 091 75 00 75" style="max-width:100%;" /> </a>

<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');">Добавить Комментарий</a>
	<br class="clr" />
	<!--dleaddcomments-->
<div class="com_border">
<!--dlecomments-->
</div>
<div class="fb-comments" data-href="https://www.fmgnews.info/72716-voyna-v-nagorno-karabahskoy-respublike-16-oktyabrya-ekstrennye-novosti.html" data-width="750" data-numposts="5"></div></div>
<!--dlenavigationcomments-->

<a href="https://info.flagcounter.com/hVK0"><img src="https://s01.flagcounter.com/count/hVK0/bg_FFFFFF/txt_000000/border_CCCCCC/columns_8/maxflags_24/viewers_0/labels_1/pageviews_1/flags_0/percent_1/" alt="Flag Counter" border="0"></a></div>
		</div>
	</div>


    
<!-- правая колонка -->
    
<div class="grid-3 rcol">
<div class="bc banner_280">
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">ВНИМАНИЕ ! НАГОРНО-КАРАБАХСКАЯ РЕСПУБЛИКА - АРМЯНСКОЕ ДЕМОКРАТИЧЕСКОЕ НЕЗАВИСИМОЕ ГОСУДАРСТВО</marquee> 

</div> 
    <div class="bc_title">FOCUS IP TV - LIVE</div>
<div class="bc foto_day">      
<iframe width="270" height="200" src="https://www.youtube.com/embed/zfl7ITJ8kGk" frameborder="0" allow="accelerometer; autoplay=1; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
     
<marquee scrollamount="2" style="color: #D9470D; font-size: 15px; font-weight: bolder;">РЕКЛАМА В АРМЕНИИ +37491 75 00 75 (Радио, ТВ, Интернет, Пресса...) FOCUS MEDIA GROUP</marquee> 


<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>
		

<div class="bc_title">Фото дня</div>
<div class="bc foto_day">      

</div>
     
	
<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org"><img src="/templates/todaynews/images/banner_280x270.png" alt="Реклама на Радио в Армении" /></a>


<div class="bc">
<div class="section">
<ul class="tabs2">
				<li class="current">Сегодня</li>
				<li>Читают</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="https://www.fmgnews.info/72719-sostoyalsya-telefonnyy-razgovor-premer-ministra-ra-s-premer-ministrom-kanady-dzhastinom-tryudo.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602863235_21904.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72719-sostoyalsya-telefonnyy-razgovor-premer-ministra-ra-s-premer-ministrom-kanady-dzhastinom-tryudo.html">Состоялся телефонный разговор премьер-министра РА с премьер-министром Канады Джастином Трюдо.</a></h2>
				<ul class="mcat">
					<li>19:50</li>
					<li class="views">25</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72718-rossiya-soyuznik-armenii-evgeniy-satanovskiy.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602862619_9.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72718-rossiya-soyuznik-armenii-evgeniy-satanovskiy.html">Россия - союзник Армении | Евгений Сатановский</a></h2>
				<ul class="mcat">
					<li>19:39</li>
					<li class="views">127</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72716-voyna-v-nagorno-karabahskoy-respublike-16-oktyabrya-ekstrennye-novosti.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602855873_photo_2020-09-29_12-00-05.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72716-voyna-v-nagorno-karabahskoy-respublike-16-oktyabrya-ekstrennye-novosti.html">ВОЙНА В НАГОРНО-КАРАБАХСКОЙ РЕСПУБЛИКЕ | 16 ОКТЯБРЯ | ЭКСТРЕННЫЕ НОВОСТИ</a></h2>
				<ul class="mcat">
					<li>18:46</li>
					<li class="views">52</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72717-prezident-armenii-razocharovan-poziciey-nato-i-es-po-karabahu.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602858161_armensarkisyan3.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72717-prezident-armenii-razocharovan-poziciey-nato-i-es-po-karabahu.html">Президент Армении разочарован позицией НАТО и ЕС по Карабаху</a></h2>
				<ul class="mcat">
					<li>18:31</li>
					<li class="views">37</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72715-prezident-respubliki-arcah-araik-arutyunyan-prinyal-deputata-gosudarstvennoy-dumy-rf-vitaliya-milonova.html"><img src="https://ic.pics.livejournal.com/arthur_azaryan/40715228/45082/45082_original.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72715-prezident-respubliki-arcah-araik-arutyunyan-prinyal-deputata-gosudarstvennoy-dumy-rf-vitaliya-milonova.html">Президент Республики Арцах Араик Арутюнян принял депутата Государственной Думы РФ Виталия Милонова</a></h2>
				<ul class="mcat">
					<li>17:42</li>
					<li class="views">34</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72714-armiya-oborony-predupredila-iran-o-vozmozhnyh-sokrushitelnyh-udarah-na-granice-islamskoy-respubliki.html"><img src="https://verelq.am/uploads/news/b45aa38bbe2efe2578e5b08a5511a763.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72714-armiya-oborony-predupredila-iran-o-vozmozhnyh-sokrushitelnyh-udarah-na-granice-islamskoy-respubliki.html">Армия обороны предупредила Иран о возможных сокрушительных ударах на границе Исламской республики</a></h2>
				<ul class="mcat">
					<li>15:33</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72713-sheyh-imran-huseyn-prizval-islamskiy-mir-podderzhat-armeniyu-v-voyne-s-azerbaydzhanom.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602846750_photo_2020-10-16_15-12-03.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72713-sheyh-imran-huseyn-prizval-islamskiy-mir-podderzhat-armeniyu-v-voyne-s-azerbaydzhanom.html">Шейх Имран Хусейн призвал исламский мир поддержать Армению в войне с Азербайджаном</a></h2>
				<ul class="mcat">
					<li>15:24</li>
					<li class="views">80</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html"><img src="/uploads/posts/2019-10/1570286379_mapfedera.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html">Федерализация Азербайджана - неизбежна! (Видео, Фильм, Карта Федерального Азербайджана)</a></h2>
				<ul class="mcat">
					<li>00:44</li>
					<li class="views">60580</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html"><img src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1409D/production/_98077028_pornosmart.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html">Что делать, если муж смотрит порно</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">56177</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html"><img src="https://i.haqqin.az/285163_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html">Азербайджанский депутат: В истории не было государства под названием «Азербайджан» до 1918 года (ВИДЕО, ФАКТЫ)</a></h2>
				<ul class="mcat">
					<li>02:21</li>
					<li class="views">49664</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html"><img src="https://dynamo.kiev.ua/media/swfupload/2017/09/110038564r9rrrrsrrrrrrrrsrrmage.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html">Философия сексвайф-пар или новая культура семейных отношений</a></h2>
				<ul class="mcat">
					<li>02:23</li>
					<li class="views">47928</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html"><img src="https://www.northropgrumman.com/Capabilities/C4ISR/PublishingImages/articles/C4ISR-1200x630-facebook.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html">США передали Нагорно-Карабахской Республике новейшую разведывательную систему</a></h2>
				<ul class="mcat">
					<li>16:33</li>
					<li class="views">45297</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html"><img src="https://caucasus.artinews.ru/fuadabbasov-visel.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html">Фуад Аббасов выгнан в шею с Российского Телевидения.</a></h2>
				<ul class="mcat">
					<li>13:35</li>
					<li class="views">39196</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html"><img src="//fmgnews.info/uploads/posts/2016-09/1474487799_iskander_armenia.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html">В случае начала войны в Карабахе Россия и Иран будут на стороне Армении: Southfront (Видео)</a></h2>
				<ul class="mcat">
					<li>12:25</li>
					<li class="views">37679</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/72719-sostoyalsya-telefonnyy-razgovor-premer-ministra-ra-s-premer-ministrom-kanady-dzhastinom-tryudo.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602863235_21904.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72719-sostoyalsya-telefonnyy-razgovor-premer-ministra-ra-s-premer-ministrom-kanady-dzhastinom-tryudo.html">Состоялся телефонный разговор премьер-министра РА с премьер-министром Канады Джастином Трюдо.</a></h2>
				<ul class="mcat">
					<li>19:50</li>
					<li class="views">25</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72718-rossiya-soyuznik-armenii-evgeniy-satanovskiy.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602862619_9.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72718-rossiya-soyuznik-armenii-evgeniy-satanovskiy.html">Россия - союзник Армении | Евгений Сатановский</a></h2>
				<ul class="mcat">
					<li>19:39</li>
					<li class="views">127</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72717-prezident-armenii-razocharovan-poziciey-nato-i-es-po-karabahu.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602858161_armensarkisyan3.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72717-prezident-armenii-razocharovan-poziciey-nato-i-es-po-karabahu.html">Президент Армении разочарован позицией НАТО и ЕС по Карабаху</a></h2>
				<ul class="mcat">
					<li>18:31</li>
					<li class="views">37</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72716-voyna-v-nagorno-karabahskoy-respublike-16-oktyabrya-ekstrennye-novosti.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602855873_photo_2020-09-29_12-00-05.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72716-voyna-v-nagorno-karabahskoy-respublike-16-oktyabrya-ekstrennye-novosti.html">ВОЙНА В НАГОРНО-КАРАБАХСКОЙ РЕСПУБЛИКЕ | 16 ОКТЯБРЯ | ЭКСТРЕННЫЕ НОВОСТИ</a></h2>
				<ul class="mcat">
					<li>18:46</li>
					<li class="views">52</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72715-prezident-respubliki-arcah-araik-arutyunyan-prinyal-deputata-gosudarstvennoy-dumy-rf-vitaliya-milonova.html"><img src="https://ic.pics.livejournal.com/arthur_azaryan/40715228/45082/45082_original.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72715-prezident-respubliki-arcah-araik-arutyunyan-prinyal-deputata-gosudarstvennoy-dumy-rf-vitaliya-milonova.html">Президент Республики Арцах Араик Арутюнян принял депутата Государственной Думы РФ Виталия Милонова</a></h2>
				<ul class="mcat">
					<li>17:42</li>
					<li class="views">34</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72714-armiya-oborony-predupredila-iran-o-vozmozhnyh-sokrushitelnyh-udarah-na-granice-islamskoy-respubliki.html"><img src="https://verelq.am/uploads/news/b45aa38bbe2efe2578e5b08a5511a763.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72714-armiya-oborony-predupredila-iran-o-vozmozhnyh-sokrushitelnyh-udarah-na-granice-islamskoy-respubliki.html">Армия обороны предупредила Иран о возможных сокрушительных ударах на границе Исламской республики</a></h2>
				<ul class="mcat">
					<li>15:33</li>
					<li class="views">55</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/72713-sheyh-imran-huseyn-prizval-islamskiy-mir-podderzhat-armeniyu-v-voyne-s-azerbaydzhanom.html"><img src="https://www.fmgnews.info/uploads/posts/2020-10/1602846750_photo_2020-10-16_15-12-03.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/72713-sheyh-imran-huseyn-prizval-islamskiy-mir-podderzhat-armeniyu-v-voyne-s-azerbaydzhanom.html">Шейх Имран Хусейн призвал исламский мир поддержать Армению в войне с Азербайджаном</a></h2>
				<ul class="mcat">
					<li>15:24</li>
					<li class="views">80</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
	</div>
	</div>
        
        
    
    <div class="bc_title">Наш ТВИТТЕР</div>
<div class="bc foto_day">
<a class="twitter-timeline" href="https://twitter.com/fmg_news_agency" data-widget-id="742085429839728642">Твиты о fmg_news_agency</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
    
    <div class="bc_title">ENGLISH NEWSFEED</div>
<div class="bc foto_day">
<a href="http://24.fmg.news/4976-turkeys-recruiting-terrorists-to-the-region-has-changed-the-whole-picture-of-the-conflict-cbn-news.html" target="_blank"><b>Turkey's recruiting terrorists to the region has changed the whole picture of the conflict. CBN News</b></a><br /> <img src="//24.fmg.news/uploads/posts/2020-10/1602844567_arm-5.jpg"  width="100"/>&nbsp;

	The RA President Armen Sarkissian gave an interview to CBN News. The President's Office published an excerpt from the ...<br /><br />
<a href="http://24.fmg.news/4975-war-in-republic-of-artsakh-15-10-2020-daily-news.html" target="_blank"><b>WAR IN REPUBLIC OF ARTSAKH | 15-10-2020 | Daily News</b></a><br /> <img src="//24.fmg.news/uploads/posts/2020-10/1602757399_photo_2020-10-15_02-20-01.jpg"  width="100"/>&nbsp;

	
[15.10.20
09:06] 
	 Relatively
stable tension remained in the Artsakh-Azerbaijani conflict zone overnight. In
the morning, the enemy ...<br /><br />
<a href="http://24.fmg.news/4974-destruction-of-enemy-offensive-forces-by-defence-army-units-on-the-north-eastern-frontline-defence-army.html" target="_blank"><b>Destruction of enemy offensive forces by Defence Army units on the North-Eastern frontline | Defence Army</b></a><br /> <img src="//24.fmg.news/uploads/posts/2020-10/1602703855_unnamed-3.jpg"  width="100"/>&nbsp;
&nbsp;
Destruction of enemy offensive forces by Defence Army units on the North-Eastern frontline [Defence Army]
&nbsp;

	
&nbsp;
Destruction ...<br /><br />
<a href="http://24.fmg.news/4973-results-of-the-day-artsakh-artsrun-hovhannisyan.html" target="_blank"><b>Results of the Day | ARTSAKH |Artsrun Hovhannisyan</b></a><br /> <img src="//24.fmg.news/uploads/posts/2020-10/1602703188_60e59_r1_s.png"  width="100"/>&nbsp;
[14.10.20
22:07] 
	 Early this
morning, the Azerbaijani armed forces resumed large-scale offensive operations,
especially in the northern and ...<br /><br />
<a href="http://24.fmg.news/4972-urgent-about-1000-syrian-militants-fighting-against-armenians-in-artsakh-laid-down-their-arms.html" target="_blank"><b>URGENT: About 1000 Syrian militants fighting against Armenians in Artsakh laid down their arms</b></a><br /> <img src="//24.fmg.news/uploads/posts/2020-10/1602702871_photo_2020-10-14_23-12-08.jpg"  width="100"/>&nbsp;
URGENT: About 1000 Syrian militants fighting against Armenians in Artsakh laid down their arms
 
	
About 1000 Syrian militants fighting ...<br /><br />
<a href="http://24.fmg.news/4971-war-in-republic-of-artsakh-14-10-2020-daily-news.html" target="_blank"><b>WAR IN REPUBLIC OF ARTSAKH | 14-10-2020 | Daily News</b></a><br /> <img src="//24.fmg.news/uploads/posts/2020-10/1602663032_hakarakordy-akananet-e-kirarel-n146007-1.jpg"  width="100"/>[14.10.20
09:43] 
	 At night
the situation at the Artsakh – Azerbaijan conflict zone was relatively stable
tense. Mutual fire of different intensity ...<br /><br />
<a href="http://24.fmg.news/4970-war-in-republic-of-artsakh-13-10-2020-evening-news.html" target="_blank"><b>WAR IN REPUBLIC OF ARTSAKH | 13-10-2020 | Еvening News</b></a><br /> <img src="http://24.fmg.news/uploads/posts/2020-10/1602574676_artsakh_war_b.jpg"  width="100"/>&nbsp;&nbsp;
&nbsp;

	
&nbsp;
[13.10.20
17:59] 
	 
	 We welcome
the statement of the Minister of Foreign Affairs of Greece, announced the day
before ...<br /><br />

<a href="//24.fmg.news/" class="allnews">all news&rarr; </a>
    </div>
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//www.radiojan.am/"><img src="/uploads/radiojan.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>
<div class="media_959_hide">
<div class="bc_title">Персоны</div>
<div class="bc">

<a href="https://www.fmgnews.info/catalog/vip" class="allnews">все персоны &rarr; </a>
			</div>
		</div>
    
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//lavradio.net/"><img src="/uploads/lavradio.png" alt="СЛУШАТЬ РАДИО" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" /></a>

<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" /></a>    
    
</div>
</div>
</div>

<!-- конец правой колонки -->


    
<!-- FOOTER  -->
<div id="footer">
<div class="container-12">
<div class="grid-12">
<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="Сервер Срочных Новостей" ></a>
<br>
<div class="message">
<div style="float: left; width: 100%">
<div style="float: left; width: 25%">
<ol>
<li><a href="/politics/" title="Политика Кавказа">Политика Кавказа</a></li>
<li><a href="/analytics/" title="Аналитика Кавказа">Аналитика Кавказа</a></li>
<li><a href="/economika/" title="Экономика Кавказа">Экономика Кавказа</a></li>
<li><a href="/social/" title="Общество Кавказа">Общество Кавказа</a></li>
<li><a href="/sport/" title="Спорт Кавказа">Спорт Кавказа</a></li>
<li><a href="/culture/" title="Культура Кавказа">Культура Кавказа</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/armenia_main/" title="Новости Армении">Новости Армении</a></li>
<li><a href="/world/artsakh/" title="Новости Арцаха">Новости Арцаха</a></li>
<li><a href="/world/russia_vmire/" title="Новости России">Новости России</a></li>
<li><a href="/world/georgia/" title="Новости Грузии">Новости Грузии</a></li>
<li><a href="/world/azerbaijan/" title="Новости Азербайджана">Новости Азербайджана</a></li>
<li><a href="/world/ukraine_world/" title="Новости Украины">Новости Украины</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/iran/" title="Новости Ирана">Новости Ирана</a></li>
<li><a href="/world/turkey/" title="Новости Турции">Новости Турции</a></li>
<li><a href="/world/belarus_world/" title="Новости Беларуси">Новости Беларуси</a></li>
<li><a href="/world/usa/" title="Новости США">Новости США</a></li>
<li><a href="/world/europe/" title="Новости Европы">Новости Европы</a></li>
<li><a href="/world/asia/" title="Новости Казахстана">Новости Казахстана</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/ob-agentstve.html" title="Компания">Об Агентстве</a></li>
<li><a href="/index.php?do=feedback" title="Телефон">Письмо в редакцию</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html" title="18+">18+</a></li>
<li><a href="/publicite.html" title="Реклама на сайте">Рекламодателям</a></li>
<li><a href="/donate.html" title="Поддержать сайт">Поддержать сайт</a></li>
</ol>
</div>
</div>
<div style="clear: both"></div>

<div class="message">
<ul>
<li>FMG.NEWS |Сервер Срочных Новостей | Это оперативная лента главных новостей, 24 часа в сутки, громкие разоблачения, сенсации, интервью, репортажи из горячих точек планеты и все самое интересное для наших читателей. Новости из Армении и Нагорно-Карабахской Республики, Новости Грузии, России, Ирана, Турции и Азербайджана. Плюс "Энциклопедия Кухни и Красоты"! 
</li>
<br>    
<li>Внимание: При использовании информации, размещенной на сайте FMG.NEWS, активная ссылка на https://fmgnews.info обязательна</li>
    <li><a href="/agreement.html" title="Все права защищены:"><b>Все права защищены:</b></a> © Ограничение по возрасту: 18+: Сервер Срочных Новостей FMG.NEWS - 2005-2020 </li> 
</ul>
<br>    
<p>Политика конфиденциальности и использования файлов сookie: Этот сайт использует файлы cookie. Продолжая пользоваться сайтом, вы соглашаетесь с их использованием. 
    Дополнительную информацию, в том числе об управлении файлами cookie, можно найти здесь: <a href="/cookies.html" title="Политика использования файлов cookie"><b>Политика использования файлов cookie</b></a></p>    
</div>
<br>
<br>
<br>
<br>
<TABLE>
<TR>
<TH><a href="//yandex.ru/cy?base=0&amp;host=мой_сайт"><img src="//www.yandex.ru/cycounter?fmgnews.info" width="88" height="31" alt="Индекс цитирования" ></a></TH>
<TH><script id="top100Counter" src="//counter.rambler.ru/top100.jcn?3095634"></script>
<noscript>
<a href="//top100.rambler.ru/navi/3095634/">
<img src="//counter.rambler.ru/top100.cnt?3095634" alt="Rambler's Top100" >
</a>
</noscript></TH>
<TH></TH>
<TH></TH>
</TR>      
</TABLE>
</div>
</div>
</div>
</div>
<!-- FOOTER END -->


<!-- Yandex.Metrika counter -->
<script >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48004076 = new Ya.Metrika({
                    id:48004076,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/48004076" style="position:absolute; left:-9999px;" alt="" ></div></noscript>
<!-- /Yandex.Metrika counter -->
                        
<!-- COUNTERS END-->
    
    <script src="/templates/todaynews/js/jquery.flexslider.js"></script>
	<script src="/templates/todaynews/js/mobilyslider.js"></script>
   	<script src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script src="/templates/todaynews/js/libs.js"></script>
	<script src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script src="/templates/todaynews/js/social-likes.min.js"></script>
   
</body>
</html>
<!-- FOCUS MEDIA GROUP (//focusmediagroup.org) -->
