﻿﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<title>Жителей Туркменистана в конце недели ждёт очень жаркая погода &raquo; Новости Армении, Грузии, Азербайджана, Ирана, России и Арцаха  | Сервер Новостей</title>
<meta name="description" content="Издание Orient 22 июля в рамках публикации проинформировало о том, что в конце недели жителей Туркменистана ждёт очень жаркая погода. Сообщается, что в некоторых регионах температура воздуха" >
<meta name="keywords" content="градусов, людей, регионах, воздуха, Туркменистана, погода, В Ахалском, ранее, Напомним, Лебапском, в одной, новостной, на данный, сообщали, передаче, прогнозируют, Мырыйском, ожидается, благоприятная, Наиболее" >
<link rel="alternate" type="application/rss+xml" title="Новости Армении, Грузии, Азербайджана, Ирана, России и Арцаха  | Сервер Новостей" href="https://www.fmgnews.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;12"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<meta name="Author" content="FOCUS MEDIA GROUP">
<meta name="Copyright" content="Arthur Azaryan">
<meta name="Generator" content="FMG">
<meta name="Publisher-URL" content="https://www.fmgnews.info/">
<meta name="yandex-verification" content="e2347a868ed2355f" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin">
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet">
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=cyrillic' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Serif&subset=cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<meta name='wmail-verification' content='8a783117ebc4bedc89832ed4c80e1c3a' />
    
<link rel="alternate" title="Новости Армении" href="https://www.fmgnews.info/world/armenia_main/" type="text/html" />
<link rel="alternate" title="Новости Арцаха" href="https://www.fmgnews.info/world/artsakh/" type="text/html" />
<link rel="alternate" title="Новости Грузии" href="https://www.fmgnews.info/world/georgia/" type="text/html" />
<link rel="alternate" title="Новости Ирана" href="https://www.fmgnews.info/world/iran/" type="text/html" />
<link rel="alternate" title="Новости Азербайджана" href="https://www.fmgnews.info/world/azerbaijan/" type="text/html" />
<link rel="alternate" title="Новости Шоу Бизнеса и Развлечения" href="https://www.fmgnews.info/shoubiz/" type="text/html" />
<link rel="alternate" title="Новости Моды, Моделей, Акссесуаров" href="https://www.fmgnews.info/fashion/moda.html" type="text/html" />
    
 

   
<script  src="/templates/todaynews/js/clock.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78293605-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78293605-3');
</script>     
</head>

<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=226278744058141&autoLogAppEvents=1"></script>
    
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
<div class="container-12">
<div class="grid-12">
<div id="top">
<a href="#" id="pull"></a>
<ul id="top_menu">  
<li><a href="/ob-agentstve.html">Об Агентстве</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html">18+</a></li>
<li><a href="/publicite.html">Реклама</a></li>
<li><a href="/donate.html">Поддержать Сайт</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="http://armradio.online/">Радио</a></li>
<li><a href="/shoubiz/models/">Мода</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>     
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="//www.fmgnews.info/">|||</a></li>
<li><a href="//24.fmg.news/">ENG</a></li>
<li><a href="//www.fmg.news/">ARM</a></li>
   
</ul>
</div>
</div>
</div>

<div class="container-12" style="position: relative;">
<div class="grid-6">
<a href="#" id="pull2"></a>
<form action="#" class='searchBar media_search media_719' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
<a href="https://www.fmgnews.info/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="FMG NEWS AGENCY" ></a>
<div id="timer"><script > clock();</script></div> 
</div>
   
<div class="grid-6">
<form action="#" class='searchBar' name="searchform" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<input type="text"	name="story" class="s-field"  maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />
<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" >
</form>
 
<br>  
<br>
<div class="social youtube">
    <a href="//www.youtube.com/channel/UCMiF87V-GTp92YRKwpT3VfA" target="_blank"><i class="fa fa-youtube fa-2x" title="Мы в Youtube"></i></a>
</div>
<div class="social twitter">
    <a href="//twitter.com/fmg_news_agency" target="_blank"><i class="fa fa-twitter fa-2x" title="Мы в Twitter"></i></a>
</div>
<div class="social facebook">
    <a href="https://web.facebook.com/fmgnews-196904296998443/" target="_blank"><i class="fa fa-facebook fa-2x" title="Мы в Facebook"></i></a>    
</div>
<div class="social vk">
    <a href="//vk.com/fmg.news" target="_blank"><i class="fa fa-vk fa-2x" title="Мы в VK"></i></a>    
</div>
<div class="social odnoklassniki">
    <a href="//ok.ru/fmg.news" target="_blank"><i class="fa fa-odnoklassniki fa-2x" title="Мы в OK"></i></a>   
</div>
<div class="social telegram">
    <a href="//t.me/fmgnews" target="_blank"><i class="fa fa-paper-plane fa-2x" title="Мы в Telegram"></i></a>
</div>    
</div>
</div>


<div class="container-12">
<div class="grid-12" style="position:relative;">
<div class="tm">

<ul>
<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="FMG NEWS" ></a></li>
<li class="sublnk"><a href="/world/armenia_main/">Армения</a>
<ul class="subtopmenu">
<li><a href="/republic-of-armenia.html">Республика_Армения</a></li>
<li><a href="/world/armenia_main/army_power/">Армия</a></li>
<li><a href="/culture.html">Культура</a></li>    
<li><a href="/world/armenia_main/genocide/">Геноцид</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/world/armenia_main/yerevan/">Ереван</a></li>
<li><a href="/culture/church/">Церковь</a></li>
<li><a href="/maps.html">Карта</a></li>    
</ul>

<li class="sublnk"><a href="/main_nkr.html">Арцах</a>
<ul class="subtopmenu">                            
<li><a href="/history_nkr.html">История</a></li>
<li><a href="/artsakh_history.html">НКАО</a></li>
<li><a href="/stepanakert.html">Степанакерт</a></li>
<li><a href="/shushi.html">Шуши</a></li>
<li><a href="/map_nkr.html">Карта НКР</a></li>
<li><a href="/symbol.html">Флаг НКР</a></li>
<li><a href="/symbol.html">Герб НКР</a></li>
<li><a href="/main_nkr.html">Арцах|НКР|</a></li>
<li><a href="/nkrhotel.html">Гостиницы</a></li>
<li><a href="/artsakh.html">F.A.Q.</a></li>
</ul>

<li class="sublnk"><a href="/world/">В мире</a>
<ul class="subtopmenu">
<li><a href="/world/russia_vmire/">Россия</a></li>
<li><a href="/world/ukraine_world/">Украина</a></li>
<li><a href="/world/belarus_world/">Белоруссия</a></li>
<li><a href="/world/georgia/">Грузия</a></li>
<li><a href="/world/artsakh/">Арцах</a></li>
<li><a href="/world/azerbaijan/">Азербайджан</a></li>
<li><a href="/world/turkey/">Турция</a></li>
<li><a href="/world/iran/">Иран</a></li>
<li><a href="/world/asia/">Китай</a></li>
<li><a href="/world/asia/">Азия</a></li>
<li><a href="/world/allnews/">США</a></li>
<li><a href="/world/allnews/">Америка</a></li>    

</ul>

<li class="sublnk"><a href="/politics/">Политика</a> 
<ul class="subtopmenu">
<li><a href="/analytics/">Аналитика</a></li>
<li><a href="/social">Общественность</a></li>
</ul>
					
<li class="sublnk"><a href="/economika/">Экономика</a>
<ul class="subtopmenu">
<li><a href="/cryptocurrencies.html">Криптовалюта</a></li>
<li><a href="/shares.html">Акции</a></li>
<li><a href="/trademarket.html">Рынки</a></li>
<li><a href="/exchange-24.html">Курсы</a></li>
<li><a href="/calendar.html">Календарь</a></li>
<li><a href="/exchange.html">Кроссы</a></li>
<li><a href="/economika/worldfounds/">Фонды</a></li>
</ul>  

<li class="sublnk"><a href="/business">Бизнес</a>
<ul class="subtopmenu">
<li><a href="/yerevan.html">Ереван</a></li>
<li><a href="/gyumri.html">Гюмри</a></li>
<li><a href="/vanadzor.html">Ванадзор</a></li>
<li><a href="/infrastructure.html">Инфрастуктура</a></li>
<li><a href="/industry_of_armenia.html">Промышленность</a></li>
<li><a href="/privileges.html">Льготы</a></li>
<li><a href="/foreign_investments.html">СЭЗ</a></li>
<li><a href="/bilateral_agreement.html">Договора</a></li>
<li><a href="/import_export.html">Импорт</a></li>
<li><a href="/import_export.html">Экспорт</a></li>
<li><a href="/gsp_gsp_.html">GSP и GSP +</a></li>
</ul>  

<li class="sublnk"><a href="/karas">Карас</a>
<ul class="subtopmenu">
<li><a href="/karas/jarpedia">Энциклопедия</a></li>
<li><a href="/karas/wiki_brief">Персоны</a></li>
<li><a href="/karas/maps/">Карты_Кавказа</a></li>
</ul>

<li class="sublnk"><a href="/culture/">Культура</a>
<ul class="subtopmenu">		
<li><a href="/culture/">Кино</a></li>
<li><a href="/culture/">Музыка</a></li>
<li><a href="/culture/">Архитектура</a></li>
<li><a href="/culture/">Театр</a></li>
<li><a href="/culture/">Афиша</a></li>
<li><a href="/culture/">Литература</a></li>
<li><a href="/culture/">Картины</a></li>
</ul>

<li class="sublnk"><a href="/sport/">Спорт</a>
<ul class="subtopmenu">
<li><a href="/sport/footbol/">Футбол</a></li>
<li><a href="/sport/">Баскетбол</a></li>
<li><a href="/sport/">Гимнастика</a></li>
<li><a href="/sport/">Шахматы</a></li>
<li><a href="/sport/">Хокей</a></li>
<li><a href="/sport/">Борьба</a></li>
<li><a href="/sport/">Бокс</a></li>
<li><a href="/sport/">Тенис</a></li>
</ul>

<li class="sublnk"><a href="/shoubiz/">Стиль</a>
<ul class="subtopmenu">
<li><a href="/horoscope.html">Гороскоп</a></li>
<li><a href="/shoubiz/healthfitness/">Медицина</a></li>
<li><a href="/shoubiz/fanny/">Наука...</a></li>    
<li><a href="/shoubiz/models/">Девчата</a></li>
<li><a href="/shoubiz/showbill/">Кухня</a></li>
<li><a href="/world/armenia_main/travel/">Туризм</a></li>
<li><a href="/shoubiz/models/">Мода</a></li>    
<li><a href="/shoubiz/models/">Красота</a></li>
<li><a href="/shoubiz/models/">Фитнес</a></li>
<li><a href="/shoubiz/models/">Шопинг</a></li>
    
</ul>
				
<li class="sublnk"><a href="/criminal/">911</a>
<ul class="subtopmenu">
<li><a href="/911/pogoda/">Погода</a></li>
<li><a href="/criminal/">Происшествия</a></li>
<li><a href="/criminal/crime/">Криминал</a></li>
<li><a href="/criminal/accidents/">ДТП</a></li>
</ul>       	

</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>          
</div>
</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>
<div class="container-12">
<div class="grid-12">
    

<!-- Верхний банер 1200 200 -->
<!-- бегущая лента "События Дня" -->
        <div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
               <li>19:42&nbsp;&ndash;&nbsp;Крупный бизнес продолжает убегать из Азербайджана | Ушел и Chevron&nbsp;</li>
               <li>13:26&nbsp;&ndash;&nbsp;Европа сделал ставку на Ереван | Шоколадки Еревану, а фантики Баку&nbsp;</li>
               <li>17:15&nbsp;&ndash;&nbsp;В правительстве Армении обсудили реализацию ряда инвестиционных проектов в Ереване&nbsp;</li>
               <li>17:15&nbsp;&ndash;&nbsp;В правительстве Армении обсудили реализацию ряда инвестиционных проектов в Ереване&nbsp;</li>
               <li>13:44&nbsp;&ndash;&nbsp;Ваш цвет и ваш характер | ГОРОСКОП&nbsp;</li>
               <li>18:38&nbsp;&ndash;&nbsp;Президент Украины ввёл санкции против 557 воров в законе&nbsp;</li>
        </ul>
	</div>
        </div>
<!-- конец ленты -->

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
           
			<div id='dle-content'><div id="noselect">
<a href="//www.fmgnews.info/publicite.html"><img src="https://www.fmgnews.info/uploads/up800.jpg" alt="Ваша Реклама Здесь - Тел 091 75 00 75" style="max-width:100%;" /> </a>
<div class="story-full group">
<h1>Жителей Туркменистана в конце недели ждёт очень жаркая погода</h1>
<ul class="nav-story">
<li>22.07.2021, 18:36, </li>
<li class="lcat"><a href="https://www.fmgnews.info/world/">В Мире + Европа</a> &raquo; <a href="https://www.fmgnews.info/world/asia/">Китай и Центральная Азия</a></li>
<a id="dle-comm-link" href="https://www.fmgnews.info/74949-zhiteley-turkmenistana-v-konce-nedeli-zhdet-ochen-zharkaya-pogoda.html#comment"><li class="comnum">0</li></a>
    <li>:  ~ 1 минута на чтение: &nbsp
 <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</li>
<li style="margin:0 10px;"></li>
</ul>
<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div> 
<div class="full-str"><p style="text-align:justify;"><!--dle_image_begin:https://sng.today/uploads/posts/2021-07/thumbs/1626953694_zhitelej-turkmenistana-v-konce-nedeli-zhdet-ochen-zharkaja-pogoda.jpg|--><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626953694_zhitelej-turkmenistana-v-konce-nedeli-zhdet-ochen-zharkaja-pogoda.jpg" alt="Жителей Туркменистана в конце недели ждёт очень жаркая погода" title="Жителей Туркменистана в конце недели ждёт очень жаркая погода"  /><!--dle_image_end-->Издание Orient 22 июля в рамках публикации проинформировало о том, что в конце недели жителей Туркменистана ждёт очень жаркая погода. Сообщается, что в некоторых регионах температура воздуха может достигнуть +45 градусов. Об этом сообщает издание <b><a class="fr-text-blue" href="https://orient.tm/ru/post/33654/k-koncu-nedeli-temperatura-v-nekotoryh-regionah-turkmenistana-zametno-povysitsya" target="_blank" rel="noopener external noreferrer">Orient.</a></b></p><p style="text-align:justify;">В связи с этим, гражданам страны рекомендуется не выходить на улицу без острой надобности. В особенности данная рекомендация касается людей, у которых имеются заболевания сердечно-сосудистой системы, а также, маленьких детей и пожилых людей.</p><p style="text-align:justify;">В Ахалском, Лебапском, Мырыйском и Дашогузском регионах ожидается прогревание воздуха от +42 до +45 градусов.</p><p style="text-align:justify;">Наиболее благоприятная погода ждёт Балканскую область. На выходных там прогнозируют до +39 градусов.</p><p style="text-align:justify;">Напомним, что ранее в одной новостной передаче Туркменистана сообщали, что на данный момент уровень и количество пыльных частиц, которые содержаться в воздухе, увеличилось в 5 раз.</p><p style="text-align:justify;">По этой причине было рекомендовано носить защитные маски, чтобы защитить своё здоровье от различных нежелательных болезней.</p></div>
<br>    
<div class="edit"></div>

<ul>
<li>&nbsp Просмотров Сегодня: 9</li>
<br>
    <li>&nbsp <b>Внимание! Поделитесь пожалуйста с друзьями в социальных сетях!</b></li> 
<li>&nbsp <b>Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы.</b></li>
</ul>          
<br>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,twitter,blogger,viber,whatsapp,skype,telegram" data-counter=""></div>
<br>  
<li> </li>

<a href="//t.me/fmgnews"><img src="/uploads/telegram_bannerr.png" alt="Мы в Телеграм" style="max-width:100%" /> </a>

<div class="simnews">
<i>РЕКОМЕНДУЕМ ПРОЧИТАТЬ:</i>
<div class="simnews-ct"><a href="https://www.fmgnews.info/39201-dozhdlivaya-i-pasmurnaya-pogoda-ozhidaetsya-v-moskve-v-den-goroda.html">&raquo;&nbsp;Дождливая и пасмурная погода ожидается в Москве в День города</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/64867-pogoda-v-armenii-prigotovila-ocherednoy-syurpriz.html">&raquo;&nbsp;Погода в Армении приготовила очередной сюрприз</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/38881-teplaya-pogoda-do-25-gradusov-bez-osadkov-ozhidaet-moskvichey-vo-vtornik.html">&raquo;&nbsp;Теплая погода до 25 градусов без осадков ожидает москвичей во вторник</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/62165-sinoptiki-rasskazali-kakaya-pogoda-zhdet-zhiteley-armenii-v-pervye-dni-aprelya.html">&raquo;&nbsp;Синоптики рассказали, какая погода ждет жителей Армении в первые дни апреля</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/45068-temperatura-vozduha-postepenno-ponizitsya-na-12-15-gradusov.html">&raquo;&nbsp;Температура воздуха постепенно понизится на 12-15 градусов</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/43761-oblachnaya-pogoda-s-nebolshimi-osadkami-sohranitsya-v-stolichnom-regione-v-sredu.html">&raquo;&nbsp;Облачная погода с небольшими осадками сохранится в столичном регионе в среду</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/38058-ponizhenie-temperatury-do-15-gradusov-i-kratkovremennye-dozhdi-ozhidayutsya-v-moskve-16-avgusta.html">&raquo;&nbsp;Понижение температуры до 15 градусов и кратковременные дожди ожидаются в Москве 16 августа</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/38221-oblachnaya-pogoda-s-temperaturoy-do-17-gradusov-i-kratkovremennymi-dozhdyami-ozhidaet-moskvichey-vo-vtornik.html">&raquo;&nbsp;Облачная погода с температурой до 17 градусов и кратковременными дождями ожидает москвичей во вторник</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/64799-temperatura-vozduha-v-armenii-ponizitsya-na-3-5-gradusov-ozhidayutsya-dozhdi-grozy-i-grad.html">&raquo;&nbsp;Температура воздуха в Армении понизится на 3-5 градусов — ожидаются дожди, грозы и град</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/69636-kogda-poholodaet-i-pridut-morozy-v-ukraine-prognoz.html">&raquo;&nbsp;Когда похолодает и придут морозы в Украине: прогноз</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/27377-chislo-zhertv-anomalnoy-zhary-v-indii-prevysilo-2400-chelovek.html">&raquo;&nbsp;Число жертв аномальной жары в Индии превысило 2400 человек</a></div><div class="simnews-ct"><a href="https://www.fmgnews.info/70212-pogoda-v-armenii.html">&raquo;&nbsp;Погода в Армении</a></div>
</div>  

</div>

<a href="//www.fmgnews.info/publicite.html"><img src="/uploads/images.png" alt="Ваша Реклама Здесь - Тел 091 75 00 75" style="max-width:100%;" /> </a>

<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');">Добавить Комментарий</a>
	<br class="clr" />
	<!--dleaddcomments-->
<div class="com_border"><!--dlecomments--></div>
<!--dlenavigationcomments-->
</div>
<a href="https://info.flagcounter.com/hVK0"><img src="https://s01.flagcounter.com/count/hVK0/bg_FFFFFF/txt_000000/border_CCCCCC/columns_8/maxflags_24/viewers_0/labels_1/pageviews_1/flags_0/percent_1/" alt="Flag Counter" border="0" style="max-width:100%"></a></div>
		</div>
	</div>


    
<!-- правая колонка -->
    
<div class="grid-3 rcol">
<div class="bc banner_280">
<div id="f723123e227fc46d2009a2c7b95debf2" class="ww-informers-box-854753"><p class="ww-informers-box-854754"><a href="https://world-weather.ru/pogoda/armenia/yerevan/7days/">Прогноз погоды в Ереване на неделю</a><br><a href="https://world-weather.ru/pogoda/russia/omsk/">https://world-weather.ru/pogoda/russia/omsk/</a></p></div><script async type="text/javascript" charset="utf-8" src="https://world-weather.ru/wwinformer.php?userid=f723123e227fc46d2009a2c7b95debf2"></script><style>.ww-informers-box-854754{-webkit-animation-name:ww-informers54;animation-name:ww-informers54;-webkit-animation-duration:1.5s;animation-duration:1.5s;white-space:nowrap;overflow:hidden;-o-text-overflow:ellipsis;text-overflow:ellipsis;font-size:12px;font-family:Arial;line-height:18px;text-align:center}@-webkit-keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}@keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}</style>

</div> 
    <div class="bc_title">FOCUS IP TV - LIVE</div>
<div class="bc foto_day">      
<iframe width="100%" height="200" src="https://www.youtube.com/embed/zfl7ITJ8kGk" frameborder="0" allow="accelerometer; autoplay=1; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
     
<marquee scrollamount="2" style="color: #800000; font-size: 15px; font-weight: bolder;">РЕКЛАМА В АРМЕНИИ +37491 75 00 75 |Радио, ТВ, Интернет, Пресса...| FOCUS MEDIA GROUP |</marquee> 

<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" style="max-width:100%" /></a>
		

<div class="bc_title">Фото дня</div>
<div class="bc foto_day">      

</div>
     
	
<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org"><img src="/templates/todaynews/images/banner_280x270.png" alt="Реклама на Радио в Армении" style="max-width:100%" /></a>


<div class="bc">
<div class="section">
<ul class="tabs2">
				<li class="current">Сегодня</li>
				<li>Читают</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
		<a href="https://www.fmgnews.info/74954-krupnyy-biznes-prodolzhaet-ubegat-iz-azerbaydzhana-ushel-i-chevron.html"><img src="https://www.fmgnews.info/uploads/posts/2021-07/1626968211_6055.jpeg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74954-krupnyy-biznes-prodolzhaet-ubegat-iz-azerbaydzhana-ushel-i-chevron.html">Крупный бизнес продолжает убегать из Азербайджана | Ушел и Chevron</a></h2>
				<ul class="mcat">
					<li>19:42</li>
					<li class="views">17</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74953-v-pravitelstve-armenii-obsudili-realizaciyu-ryada-investicionnyh-proektov-v-erevane.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626946172_v-pravitelstve-armenii-obsudili-realizaciju-rjada-investicionnyh-proektov-v-erevane.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74953-v-pravitelstve-armenii-obsudili-realizaciyu-ryada-investicionnyh-proektov-v-erevane.html">В правительстве Армении обсудили реализацию ряда инвестиционных проектов в Ереване</a></h2>
				<ul class="mcat">
					<li>17:15</li>
					<li class="views">16</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74951-v-regionah-ukrainy-sozdadut-centry-industrii-4.0.html"><img src="https://sng.today/uploads/posts/2021-07/1626947593_shmygal-kmu_gov_ua.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74951-v-regionah-ukrainy-sozdadut-centry-industrii-4.0.html">В регионах Украины создадут Центры индустрии 4.0</a></h2>
				<ul class="mcat">
					<li>16:22</li>
					<li class="views">17</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74945-urozhenec-ashhabada-kandidat-na-post-glavnogo-trenera-sbornoy-rossii.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626959333_kurban-berdyev.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74945-urozhenec-ashhabada-kandidat-na-post-glavnogo-trenera-sbornoy-rossii.html">Уроженец Ашхабада кандидат на пост главного тренера сборной России</a></h2>
				<ul class="mcat">
					<li>13:49</li>
					<li class="views">18</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74946-na-mezhdunarodnoy-konferencii-eksperty-ca-i-rossii-obsudyat-aktualnye-problemy-tyurkologii.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626952521_tjurkologija.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74946-na-mezhdunarodnoy-konferencii-eksperty-ca-i-rossii-obsudyat-aktualnye-problemy-tyurkologii.html">На международной конференции эксперты ЦА и России обсудят актуальные проблемы тюркологии</a></h2>
				<ul class="mcat">
					<li>13:23</li>
					<li class="views">16</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74947-v-dashoguzskom-velayate-otkryli-15-chetyrehetazhnyh-domov.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626957646_tdh.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74947-v-dashoguzskom-velayate-otkryli-15-chetyrehetazhnyh-domov.html">В Дашогузском велаяте открыли 15 четырёхэтажных домов</a></h2>
				<ul class="mcat">
					<li>13:14</li>
					<li class="views">14</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74948-iz-molodezhi-sng-uchitsya-v-belorussii-bolshe-vseh-izyavlyayut-zhelanie-rebyata-iz-turkmenistana.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626956326_turkmenskie-studenty-v-belarusi.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74948-iz-molodezhi-sng-uchitsya-v-belorussii-bolshe-vseh-izyavlyayut-zhelanie-rebyata-iz-turkmenistana.html">Из молодёжи СНГ учиться в Белоруссии больше всех изъявляют желание ребята из Туркменистана</a></h2>
				<ul class="mcat">
					<li>12:59</li>
					<li class="views">13</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html"><img src="/uploads/posts/2019-10/1570286379_mapfedera.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47622-chernye-oblaka-nad-azerbaydzhanom.html">Федерализация Азербайджана - неизбежна! (Видео, Фильм, Карта Федерального Азербайджана)</a></h2>
				<ul class="mcat">
					<li>00:44</li>
					<li class="views">66855</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html"><img src="https://dynamo.kiev.ua/media/swfupload/2017/09/110038564r9rrrrsrrrrrrrrsrrmage.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48263-filosofiya-seksvayf-par-ili-novaya-kultura-semeynyh-otnosheniy.html">Философия сексвайф-пар или новая культура семейных отношений</a></h2>
				<ul class="mcat">
					<li>02:23</li>
					<li class="views">63068</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html"><img src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1409D/production/_98077028_pornosmart.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/44671-chto-delat-esli-muzh-smotrit-porno.html">Что делать, если муж смотрит порно</a></h2>
				<ul class="mcat">
					<li>00:46</li>
					<li class="views">61653</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html"><img src="https://i.haqqin.az/285163_src.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47844-azerbaydzhanskiy-deputat-v-istorii-ne-bylo-gosudarstva-pod-nazvaniem-azerbaydzhan-do-1918-goda-video-fakty.html">Азербайджанский депутат: В истории не было государства под названием «Азербайджан» до 1918 года (ВИДЕО, ФАКТЫ)</a></h2>
				<ul class="mcat">
					<li>02:21</li>
					<li class="views">54483</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html"><img src="https://www.northropgrumman.com/Capabilities/C4ISR/PublishingImages/articles/C4ISR-1200x630-facebook.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/51589-ssha-peredali-nagorno-karabahskoy-respublike-noveyshuyu-razvedyvatelnuyu-sistemu.html">США передали Нагорно-Карабахской Республике новейшую разведывательную систему</a></h2>
				<ul class="mcat">
					<li>16:33</li>
					<li class="views">49671</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html"><img src="https://caucasus.artinews.ru/fuadabbasov-visel.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/47284-shef-redaktor-moskovskogo-byuro-tureckogo-agentstva-ihlas-fuad-abbasov-uvolen-so-svoey-dolzhnosti-ob-etom-napisal-sam-fabbasov-na-svoey-stranice-v-feysbuk.html">Фуад Аббасов выгнан в шею с Российского Телевидения.</a></h2>
				<ul class="mcat">
					<li>13:35</li>
					<li class="views">43880</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html"><img src="//fmgnews.info/uploads/posts/2016-09/1474487799_iskander_armenia.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/48813-v-sluchae-nachala-voyny-v-karabahe-rossiya-i-iran-budut-na-storone-armenii-southfront-video.html">В случае начала войны в Карабахе Россия и Иран будут на стороне Армении: Southfront (Видео)</a></h2>
				<ul class="mcat">
					<li>12:25</li>
					<li class="views">42228</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
		<a href="https://www.fmgnews.info/74954-krupnyy-biznes-prodolzhaet-ubegat-iz-azerbaydzhana-ushel-i-chevron.html"><img src="https://www.fmgnews.info/uploads/posts/2021-07/1626968211_6055.jpeg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74954-krupnyy-biznes-prodolzhaet-ubegat-iz-azerbaydzhana-ushel-i-chevron.html">Крупный бизнес продолжает убегать из Азербайджана | Ушел и Chevron</a></h2>
				<ul class="mcat">
					<li>19:42</li>
					<li class="views">17</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74953-v-pravitelstve-armenii-obsudili-realizaciyu-ryada-investicionnyh-proektov-v-erevane.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626946172_v-pravitelstve-armenii-obsudili-realizaciju-rjada-investicionnyh-proektov-v-erevane.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74953-v-pravitelstve-armenii-obsudili-realizaciyu-ryada-investicionnyh-proektov-v-erevane.html">В правительстве Армении обсудили реализацию ряда инвестиционных проектов в Ереване</a></h2>
				<ul class="mcat">
					<li>17:15</li>
					<li class="views">16</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74952-pravitelstvo-kyrgyzstana-poruchilo-uskorit-hod-massovoy-vakcinacii-naseleniya-ot-koronavirusa.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626940665_pravitelstvo-kyrgyzstana-poruchilo-uskorit-hod-massovoj-vakcinacii-naselenija-ot-koronavirusa.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74952-pravitelstvo-kyrgyzstana-poruchilo-uskorit-hod-massovoy-vakcinacii-naseleniya-ot-koronavirusa.html">Правительство Кыргызстана поручило ускорить ход массовой вакцинации населения от коронавируса</a></h2>
				<ul class="mcat">
					<li>11:22</li>
					<li class="views">13</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74951-v-regionah-ukrainy-sozdadut-centry-industrii-4.0.html"><img src="https://sng.today/uploads/posts/2021-07/1626947593_shmygal-kmu_gov_ua.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74951-v-regionah-ukrainy-sozdadut-centry-industrii-4.0.html">В регионах Украины создадут Центры индустрии 4.0</a></h2>
				<ul class="mcat">
					<li>16:22</li>
					<li class="views">17</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74950-premer-kazahstana-proinspektiroval-infrastrukturnoe-razvitie-mangistauskogo-regiona.html"><img src="https://sng.today/uploads/posts/2021-07/1626948027_premer-kazahstana-v-novom-parke-aktau.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74950-premer-kazahstana-proinspektiroval-infrastrukturnoe-razvitie-mangistauskogo-regiona.html">Премьер Казахстана проинспектировал инфраструктурное развитие Мангистауского региона</a></h2>
				<ul class="mcat">
					<li>11:23</li>
					<li class="views">13</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74948-iz-molodezhi-sng-uchitsya-v-belorussii-bolshe-vseh-izyavlyayut-zhelanie-rebyata-iz-turkmenistana.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626956326_turkmenskie-studenty-v-belarusi.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74948-iz-molodezhi-sng-uchitsya-v-belorussii-bolshe-vseh-izyavlyayut-zhelanie-rebyata-iz-turkmenistana.html">Из молодёжи СНГ учиться в Белоруссии больше всех изъявляют желание ребята из Туркменистана</a></h2>
				<ul class="mcat">
					<li>12:59</li>
					<li class="views">13</li>
					<li class="comnum">0</li>
				</ul>
</div><div class="short2">
		<a href="https://www.fmgnews.info/74947-v-dashoguzskom-velayate-otkryli-15-chetyrehetazhnyh-domov.html"><img src="https://sng.today/uploads/posts/2021-07/thumbs/1626957646_tdh.jpg" alt="" class="img trans" /></a>
			<h2><a href="https://www.fmgnews.info/74947-v-dashoguzskom-velayate-otkryli-15-chetyrehetazhnyh-domov.html">В Дашогузском велаяте открыли 15 четырёхэтажных домов</a></h2>
				<ul class="mcat">
					<li>13:14</li>
					<li class="views">14</li>
					<li class="comnum">0</li>
				</ul>
</div>
		</div>
	</div>
	</div>
        
        
    
    <div class="bc_title">Наш ТВИТТЕР</div>
<div class="bc foto_day">
<a class="twitter-timeline" href="https://twitter.com/fmg_news_agency" data-widget-id="742085429839728642">Твиты о fmg_news_agency</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
    
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//www.radiojan.am/"><img src="/uploads/radiojan.png" alt="СЛУШАТЬ РАДИО" style="max-width:100%" /></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" style="max-width:100%" /></a>
<div class="media_959_hide">
<div class="bc_title">Персоны</div>
<div class="bc">

<a href="https://www.fmgnews.info/catalog/vip" class="allnews">все персоны &rarr; </a>
			</div>
		</div>
    
    <a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
    <a href="//lavradio.net/"><img src="/uploads/lavradio.png" alt="СЛУШАТЬ РАДИО" style="max-width:100%"/></a>
    <a href="//focusmediagroup.org/radio.html"><img src="/uploads/order.png" alt="РЕКЛАМА НА РАДИО" style="max-width:100%" /></a>

<a href="//focusmediagroup.org"><h4>&rarr; Место Рекламы</h4> </a>
<a href="https://focusmediagroup.org/radio.html"><img src="/uploads/rj2019.jpg" alt="ХОРОШАЯ РЕКЛАМА" style="max-width:100%" /></a>    
    
</div>
</div>
</div>

<!-- конец правой колонки -->


    
<!-- FOOTER  -->
<div id="footer">
<div class="container-12">
<div class="grid-12">
<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="Сервер Срочных Новостей" ></a>
<br>
<div class="message">
<div style="float: left; width: 100%">
<div style="float: left; width: 25%">
<ol>
<li><a href="/politics/" title="Политика Кавказа">Политика Кавказа</a></li>
<li><a href="/analytics/" title="Аналитика Кавказа">Аналитика Кавказа</a></li>
<li><a href="/economika/" title="Экономика Кавказа">Экономика Кавказа</a></li>
<li><a href="/social/" title="Общество Кавказа">Общество Кавказа</a></li>
<li><a href="/sport/" title="Спорт Кавказа">Спорт Кавказа</a></li>
<li><a href="/culture/" title="Культура Кавказа">Культура Кавказа</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/armenia_main/" title="Новости Армении">Новости Армении</a></li>
<li><a href="/world/artsakh/" title="Новости Арцаха">Новости Арцаха</a></li>
<li><a href="/world/russia_vmire/" title="Новости России">Новости России</a></li>
<li><a href="/world/georgia/" title="Новости Грузии">Новости Грузии</a></li>
<li><a href="/world/azerbaijan/" title="Новости Азербайджана">Новости Азербайджана</a></li>
<li><a href="/world/ukraine_world/" title="Новости Украины">Новости Украины</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/world/iran/" title="Новости Ирана">Новости Ирана</a></li>
<li><a href="/world/turkey/" title="Новости Турции">Новости Турции</a></li>
<li><a href="/world/belarus_world/" title="Новости Беларуси">Новости Беларуси</a></li>
<li><a href="/world/usa/" title="Новости США">Новости США</a></li>
<li><a href="/world/europe/" title="Новости Европы">Новости Европы</a></li>
<li><a href="/world/asia/" title="Новости Казахстана">Новости Казахстана</a></li>
</ol>
</div>
<div style="float: left; width: 25%">
<ol>
<li><a href="/ob-agentstve.html" title="Компания">Об Агентстве</a></li>
<li><a href="/index.php?do=feedback" title="Телефон">Письмо в редакцию</a></li>
<li><a href="/contact-us.html" title="Контакты Агентства">Контакты</a></li>
<li><a href="/zaprescheno-dlya-detey.html" title="18+">18+</a></li>
<li><a href="/publicite.html" title="Реклама на сайте">Рекламодателям</a></li>
<li><a href="/donate.html" title="Поддержать сайт">Поддержать сайт</a></li>
</ol>
</div>
</div>
<div style="clear: both"></div>

<div class="message">
<ul>
<li>FMG.NEWS | Сервер Срочных Новостей | Это оперативная лента главных новостей, 24 часа в сутки, громкие разоблачения, сенсации, интервью, репортажи из горячих точек планеты и все самое интересное для наших читателей. Новости из Армении и Нагорно-Карабахской Республики, Новости Грузии, России, Ирана, Турции и Азербайджана. Плюс "Энциклопедия Кухни и Красоты"! 
</li>
<br>    
<li>Внимание: При использовании информации, размещенной на сайте FMG.NEWS, активная ссылка на https://fmgnews.info обязательна</li>
    <li><a href="/agreement.html" title="Все права защищены:"><b>Все права защищены:</b></a> © Ограничение по возрасту: 18+: Сервер Срочных Новостей FMG.NEWS - 2005-2021 </li> 
</ul>
<br>    
<p>Политика конфиденциальности и использования файлов сookie: Этот сайт использует файлы cookie. Продолжая пользоваться сайтом, вы соглашаетесь с их использованием. 
    Дополнительную информацию, в том числе об управлении файлами cookie, можно найти здесь: <a href="/cookies.html" title="Политика использования файлов cookie"><b>Политика использования файлов cookie</b></a></p>    
</div>
<br>
<br>
<br>
<br>
<TABLE>
<TR>
<TH><a href="//yandex.ru/cy?base=0&amp;host=мой_сайт"><img src="//www.yandex.ru/cycounter?fmgnews.info" width="88" height="31" alt="Индекс цитирования" ></a></TH>
<TH><script id="top100Counter" src="//counter.rambler.ru/top100.jcn?3095634"></script>
<noscript>
<a href="//top100.rambler.ru/navi/3095634/">
<img src="//counter.rambler.ru/top100.cnt?3095634" alt="Rambler's Top100" >
</a>
</noscript></TH>
<TH><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></TH>
<TH></TH>
</TR>      
</TABLE>
</div>
</div>
</div>
</div>
<!-- FOOTER END -->
<!-- Yandex.Metrika counter -->
<script >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48004076 = new Ya.Metrika({
                    id:48004076,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/48004076" style="position:absolute; left:-9999px;" alt="" ></div></noscript>
<!-- /Yandex.Metrika counter -->


                        
<!-- COUNTERS END-->
   
    <script src="/templates/todaynews/js/jquery.flexslider.js"></script>
	<script src="/templates/todaynews/js/mobilyslider.js"></script>
   	<script src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script src="/templates/todaynews/js/libs.js"></script>
	<script src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script src="/templates/todaynews/js/social-likes.min.js"></script>
   
</body>
</html>
<!-- FOCUS MEDIA GROUP (//focusmediagroup.org) -->
